<!DOCTYPE html><html lang="en-AU"><head><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"b2bc89fc76","applicationID":"98320753","transactionName":"ZldVNhRRDxBSBkFYXF8dcRcIUxUKXAsaQkZLR1wDSEMVDEEMUEIdR1tSFRUKEhdcF0xuV1RGVgsK","queueTime":0,"applicationTime":470,"agent":""}</script><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@MUTimes"/><meta property="og:locale" content="en_AU"/><meta property="og:site_name" content="Milton Ulladulla Times"/><link as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" rel="preload"/><link href="/static/1658286390/sites/milton-ulladulla-times/ico/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/><link href="/static/1658286390/sites/milton-ulladulla-times/images/masthead/masthead-square.svg" rel="shortcut icon" type="image/svg"/><link href="/static/1658286390/sites/milton-ulladulla-times/ico/main-fav.png" rel="apple-touch-icon-precomposed"/><link href="/static/1658286390/sites/milton-ulladulla-times/ico/apple-touch-icon-114x114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114"/><link href="/static/1658286390/sites/milton-ulladulla-times/ico/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72"/><link href="/static/1658286390/sites/milton-ulladulla-times/ico/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><title>Words maketh the message and the messenger | Milton Ulladulla Times | Ulladulla, NSW</title><meta name="robots" content="index,follow"/><meta name="description" content="&quot;Handle them carefully, for words have more power than atom bombs.&quot; This was a profound message of 1930&#x27;s..."/><meta name="twitter:creator" content="@Jackie Meyers"/><meta property="og:title" content="Words maketh the message and the messenger"/><meta property="og:description" content="&quot;Handle them carefully, for words have more power than atom bombs.&quot; This was a profound message of 1930&#x27;s..."/><meta property="og:url" content="https://www.ulladullatimes.com.au/story/7828009/words-maketh-the-message-and-the-messenger/"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2022-07-20T06:40:00+00:00"/><meta property="article:modified_time" content="2022-07-20T06:41:34.479165+00:00"/><meta property="article:author" content="https://www.ulladullatimes.com.au/profile/764/jackie-meyers/"/><meta property="article:tag" content="ww-summary"/><meta property="og:image" content="https://www.ulladullatimes.com.au/images/transform/v1/crop/frm/BsiwkMTjUiUfGgmGHtfdCy/387b068e-8ce6-4e88-b712-332c1159526a.jpg/r0_844_4167_3032_w1200_h630_fmax.jpg"/><meta property="og:image:alt" content="Words maketh the message and the messenger"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><link rel="canonical" href="https://www.ulladullatimes.com.au/story/7828009/words-maketh-the-message-and-the-messenger/"/><meta content="ww-summary" property="news_keywords"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"\"Handle them carefully, for words have more power than atom bombs.\" This was a profound message of 1930's...","keywords":"ww-summary","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ulladullatimes.com.au/story/7828009/words-maketh-the-message-and-the-messenger/"},"headline":"Words maketh the message and the messenger","image":["/images/transform/v1/crop/frm/BsiwkMTjUiUfGgmGHtfdCy/387b068e-8ce6-4e88-b712-332c1159526a.jpg/r477_263_3690_3476_w4167_h4167_fmax.jpg"],"articleSection":"","dateCreated":"2022-07-20T06:40:00+00:00","datePublished":"2022-07-20T06:40:00+00:00","dateModified":"2022-07-20T06:41:34.479165+00:00","author":[{"@type":"Person","name":"Jackie Meyers"}],"publisher":{"@type":"Organization","name":"Milton Ulladulla Times","logo":{"@type":"ImageObject","url":"https://www.ulladullatimes.com.au/static/1658286390/sites/milton-ulladulla-times/images/masthead/masthead-only.svg"}},"articleBody":""}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ulladullatimes.com.au/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ulladullatimes.com.au/story/7828009/words-maketh-the-message-and-the-messenger/","name":"Words maketh the message and the messenger"}}]}</script><meta name="next-head-count" content="34"/><link href="https://fonts.googleapis.com" rel="preconnect"/><link crossorigin="anonymous" href="https://fonts.gstatic.com" rel="preconnect"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="preload" href="/assets/_next/static/css/6eaebe738507ee3f.css" as="style"/><link rel="stylesheet" href="/assets/_next/static/css/6eaebe738507ee3f.css" data-n-g=""/><link rel="preload" href="/assets/_next/static/css/ce9a29759608cac1.css" as="style"/><link rel="stylesheet" href="/assets/_next/static/css/ce9a29759608cac1.css" data-n-p=""/><link rel="preload" href="/assets/_next/static/css/8e2ebf4d8ce965c5.css" as="style"/><link rel="stylesheet" href="/assets/_next/static/css/8e2ebf4d8ce965c5.css"/><link rel="preload" href="/assets/_next/static/css/984ebd56ddbc0d78.css" as="style"/><link rel="stylesheet" href="/assets/_next/static/css/984ebd56ddbc0d78.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/assets/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="https://js-sec.indexww.com/ht/p/186432-278594325649166.js" defer="" data-nscript="beforeInteractive"></script><script src="https://cdn-au.piano.io/api/tinypass.min.js" defer="" data-nscript="beforeInteractive"></script><script defer="" src="/assets/_next/static/chunks/a9a7754c.ea835d12ebce41b1.js"></script><script defer="" src="/assets/_next/static/chunks/3153.3a1f4db930651324.js"></script><script defer="" src="/assets/_next/static/chunks/5772.4487da5ae29ebd37.js"></script><script defer="" src="/assets/_next/static/chunks/4938.8f8673a885db4be3.js"></script><script defer="" src="/assets/_next/static/chunks/6024.4eab25f81c77f974.js"></script><script defer="" src="/assets/_next/static/chunks/6420.7e0db7992aa0509c.js"></script><script defer="" src="/assets/_next/static/chunks/2812.81aa299fc35d0ec0.js"></script><script defer="" src="/assets/_next/static/chunks/9062.0631d4bd92dbb9f7.js"></script><script defer="" src="/assets/_next/static/chunks/6387.26e465443b3cad46.js"></script><script defer="" src="/assets/_next/static/chunks/4102.c1ad242f9f2a2018.js"></script><script defer="" src="/assets/_next/static/chunks/9068.810514cd1926890c.js"></script><script defer="" src="/assets/_next/static/chunks/6383.72562f83a6b4d8e0.js"></script><script defer="" src="/assets/_next/static/chunks/1882.48cbdc27e51af655.js"></script><script defer="" src="/assets/_next/static/chunks/2625.47b025e1b5f0800b.js"></script><script defer="" src="/assets/_next/static/chunks/4239.a93e5659f5774113.js"></script><script defer="" src="/assets/_next/static/chunks/9562.438ae42f07934206.js"></script><script defer="" src="/assets/_next/static/chunks/5695.7344402c503a056a.js"></script><script defer="" src="/assets/_next/static/chunks/6076.0dd6fb2d5543186c.js"></script><script src="/assets/_next/static/chunks/webpack-21e1ef281e75320f.js" defer=""></script><script src="/assets/_next/static/chunks/framework-09c342bd302f0515.js" defer=""></script><script src="/assets/_next/static/chunks/main-b8a7778a40423e2d.js" defer=""></script><script src="/assets/_next/static/chunks/pages/_app-fb8da32115d1b40e.js" defer=""></script><script src="/assets/_next/static/chunks/cb1608f2-d03dbae83fa1e00d.js" defer=""></script><script src="/assets/_next/static/chunks/4150-8d938178cec1a820.js" defer=""></script><script src="/assets/_next/static/chunks/5530-e2c95bbff0587388.js" defer=""></script><script src="/assets/_next/static/chunks/pages/%5B%5B...page%5D%5D-7fb35fd008d5e813.js" defer=""></script><script src="/assets/_next/static/-ez-PlUZIJ-XC1UAs_Wpb/_buildManifest.js" defer=""></script><script src="/assets/_next/static/-ez-PlUZIJ-XC1UAs_Wpb/_ssgManifest.js" defer=""></script><script src="/assets/_next/static/-ez-PlUZIJ-XC1UAs_Wpb/_middlewareManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;600;700;800;900&family=Merriweather:wght@400;500;600;700;800;900&family=Playfair+Display:wght@400;500;600;700;800;900&display=swap">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</style></head><body><div id="__next" data-reactroot=""><div class="bg-white App_body__Qo9_v"><div class="hidden md:inline"><div class="hidden"><div class="w-full bg-white px-6 shadow-md"><div class="mx-auto flex h-16 w-full max-w-container items-center"><div class="flex w-full items-center pr-6 WideNav_leftColumnMaxWidth__8hSTJ"><button class="h-10 w-10 rounded bg-white px-2 transition-colors duration-600 ease-default hover:bg-gray-100 focus:transition-none" data-testid="megamenu-button" type="button"><svg class="mx-auto fill-current text-gray-900" height="16" viewBox="0 0 24 16" width="24"><path clip-rule="evenodd" d="M0.644302 3.16345V0.663452H23.1443V3.16345H0.644302ZM0.644287 9.41339H23.1443V6.91339H0.644287V9.41339ZM0.644287 15.6634H23.1443V13.1634H0.644287V15.6634Z" fill-rule="evenodd"></path></svg></button><div class="group hidden items-center overflow-hidden lg:flex"><form class="relative group top-0 left-0 ml-2 h-8 w-8 focus-within:w-64 focus-within:rounded-md"><input type="text" class="h-full w-full text-gray-900 h-10 -mt-1 -mb-1 pr-1 focus:pr-3 border-0 cursor-pointer focus:cursor-text outline-none focus:ring-0 focus:border-gray-300 focus:border focus:rounded-md focus:shadow-inner bg-white hover:bg-gray-100 focus:bg-white transition-colors focus:transition-none duration-600 ease-default rounded pl-10" data-testid="nav-search-input" placeholder="Search articles" value=""/><svg class="absolute top-1/2 block h-5 w-5 -translate-y-1/2 fill-current text-gray-900 left-3 pointer-events-none" height="21" viewBox="0 0 21 21" width="21"><path clip-rule="evenodd" d="M14.2978 12.6806H15.2084L20.9608 18.4445L19.2432 20.1621L13.4793 14.4097V13.499L13.168 13.1763C11.8539 14.306 10.1477 14.9861 8.29177 14.9861C4.15329 14.9861 0.798706 11.6315 0.798706 7.49307C0.798706 3.35459 4.15329 0 8.29177 0C12.4302 0 15.7848 3.35459 15.7848 7.49307C15.7848 9.34904 15.1047 11.0552 13.975 12.3693L14.2978 12.6806ZM3.10426 7.49306C3.10426 10.3635 5.42135 12.6806 8.29177 12.6806C11.1622 12.6806 13.4793 10.3635 13.4793 7.49306C13.4793 4.62264 11.1622 2.30555 8.29177 2.30555C5.42135 2.30555 3.10426 4.62264 3.10426 7.49306Z" fill-rule="evenodd"></path></svg></form></div></div><div><a data-testid="logo" class="block h-11 w-56 text-blue-600 underline decoration-blue-400 hover:text-blue-600 hover:decoration-blue-600 visited:text-gray-500 visited:decoration-gray-500" href="/"><img alt="Milton Ulladulla Times" class="h-full max-h-full w-full max-w-full object-contain" src="/static/1658286390/sites/milton-ulladulla-times/images/masthead/masthead-only.svg"/></a></div><div class="w-full"><div class="flex justify-end"><div class="relative"><button class="font-semibold" type="button"><div class="mr-2.5 flex flex-row items-center rounded bg-white py-2 px-2.5 font-inter text-sm font-medium text-gray-900 transition-colors duration-600 ease-default hover:bg-gray-100 focus:transition-none"><svg class="mr-2.5 fill-current" fill="none" height="14" viewBox="0 0 14 14" width="14"><path d="M11 5.39998C12.3255 5.39998 13.4 4.32546 13.4 2.99998C13.4 1.67449 12.3255 0.599976 11 0.599976C9.67449 0.599976 8.59997 1.67449 8.59997 2.99998C8.59997 3.10036 8.60613 3.19931 8.6181 3.29646L4.66605 5.27249C4.2344 4.85609 3.6471 4.59998 2.99997 4.59998C1.67449 4.59998 0.599976 5.67449 0.599976 6.99998C0.599976 8.32546 1.67449 9.39997 2.99997 9.39997C3.64711 9.39997 4.23442 9.14385 4.66608 8.72743L8.61811 10.7035C8.60614 10.8006 8.59997 10.8996 8.59997 11C8.59997 12.3255 9.67449 13.4 11 13.4C12.3255 13.4 13.4 12.3255 13.4 11C13.4 9.67449 12.3255 8.59998 11 8.59998C10.3528 8.59998 9.76554 8.85609 9.33389 9.27249L5.38184 7.29646C5.39381 7.19931 5.39997 7.10036 5.39997 6.99998C5.39997 6.89957 5.39381 6.80061 5.38183 6.70345L9.33387 4.72743C9.76552 5.14385 10.3528 5.39998 11 5.39998Z"></path></svg>Share</div></button><div class="pointer-events-none fixed inset-0 z-20"><div aria-labelledby="menu-button" aria-orientation="vertical" class="pointer-events-auto absolute mt-2 w-11/12 rounded-md md:w-56 bg-white shadow-lg ring-1 ring-black/5 z-20 text-left transition focus:outline-none duration-75 ease-in invisible scale-95 opacity-0" role="menu" style="right:20px;top:0" tabindex="-1"><div class="whitespace-pre-wrap py-1" role="none"><a class="flex items-center py-2 px-4 text-sm text-gray-700 hover:text-gray-900 hover:bg-gray-100 gtm-hook-share-facebook appearance-none py-2 px-4 hover:bg-gray-100" role="menuitem" tabindex="-1" rel="noopener" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u="><span class="fa-stack fa-fw transition-opacity hover:opacity-70 " data-testid="share-item-facebook"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-blue-500" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-w-16 fa-inverse fa-stack-1x text-white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></span><span class="pl-2">Facebook</span></a><a class="flex items-center py-2 px-4 text-sm text-gray-700 hover:text-gray-900 hover:bg-gray-100 gtm-hook-share-twitter appearance-none py-2 px-4 hover:bg-gray-100" role="menuitem" tabindex="-1" rel="noopener" target="_blank" href="https://twitter.com/share?url="><span class="fa-stack fa-fw transition-opacity hover:opacity-70 " data-testid="share-item-twitter"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-blue-400" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 fa-inverse fa-stack-1x text-white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span><span class="pl-2">Twitter</span></a><a class="flex items-center py-2 px-4 text-sm text-gray-700 hover:text-gray-900 hover:bg-gray-100 gtm-hook-share-whatsapp appearance-none py-2 px-4 hover:bg-gray-100" role="menuitem" tabindex="-1" rel="noopener" target="_blank" href="whatsapp://send?text="><span class="fa-stack fa-fw transition-opacity hover:opacity-70 " data-testid="share-item-whatsapp"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-green-400" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="whatsapp" class="svg-inline--fa fa-whatsapp fa-w-14 fa-inverse fa-stack-1x text-white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></span><span class="pl-2">Whatsapp</span></a></div></div></div></div></div></div></div></div></div><div class="w-full bg-white px-6 shadow-md"><div class="mx-auto flex h-16 w-full max-w-container items-center"><div class="flex w-full items-center pr-6 WideNav_leftColumnMaxWidth__8hSTJ"><button class="h-10 w-10 rounded bg-white px-2 transition-colors duration-600 ease-default hover:bg-gray-100 focus:transition-none" data-testid="megamenu-button" type="button"><svg class="mx-auto fill-current text-gray-900" height="16" viewBox="0 0 24 16" width="24"><path clip-rule="evenodd" d="M0.644302 3.16345V0.663452H23.1443V3.16345H0.644302ZM0.644287 9.41339H23.1443V6.91339H0.644287V9.41339ZM0.644287 15.6634H23.1443V13.1634H0.644287V15.6634Z" fill-rule="evenodd"></path></svg></button><div class="group hidden items-center overflow-hidden lg:flex"><form class="relative group top-0 left-0 ml-2 h-8 w-8 focus-within:w-64 focus-within:rounded-md"><input type="text" class="h-full w-full text-gray-900 h-10 -mt-1 -mb-1 pr-1 focus:pr-3 border-0 cursor-pointer focus:cursor-text outline-none focus:ring-0 focus:border-gray-300 focus:border focus:rounded-md focus:shadow-inner bg-white hover:bg-gray-100 focus:bg-white transition-colors focus:transition-none duration-600 ease-default rounded pl-10" data-testid="nav-search-input" placeholder="Search articles" value=""/><svg class="absolute top-1/2 block h-5 w-5 -translate-y-1/2 fill-current text-gray-900 left-3 pointer-events-none" height="21" viewBox="0 0 21 21" width="21"><path clip-rule="evenodd" d="M14.2978 12.6806H15.2084L20.9608 18.4445L19.2432 20.1621L13.4793 14.4097V13.499L13.168 13.1763C11.8539 14.306 10.1477 14.9861 8.29177 14.9861C4.15329 14.9861 0.798706 11.6315 0.798706 7.49307C0.798706 3.35459 4.15329 0 8.29177 0C12.4302 0 15.7848 3.35459 15.7848 7.49307C15.7848 9.34904 15.1047 11.0552 13.975 12.3693L14.2978 12.6806ZM3.10426 7.49306C3.10426 10.3635 5.42135 12.6806 8.29177 12.6806C11.1622 12.6806 13.4793 10.3635 13.4793 7.49306C13.4793 4.62264 11.1622 2.30555 8.29177 2.30555C5.42135 2.30555 3.10426 4.62264 3.10426 7.49306Z" fill-rule="evenodd"></path></svg></form></div></div><div><a data-testid="logo" class="block h-11 w-56 text-blue-600 underline decoration-blue-400 hover:text-blue-600 hover:decoration-blue-600 visited:text-gray-500 visited:decoration-gray-500" href="/"><img alt="Milton Ulladulla Times" class="h-full max-h-full w-full max-w-full object-contain" src="/static/1658286390/sites/milton-ulladulla-times/images/masthead/masthead-only.svg"/></a></div><div class="w-full"></div></div></div><div class="h-px w-full"></div><div class="w-full z-20"><div class="xl:block md:block hidden top-0 space-y-2 bg-gray-100 lg:sticky z-10 py-3" id="billboard-container"><div class="flex items-center justify-center xl:h-[250px] md:h-[90px]"><span class="absolute rounded-sm border border-gray-400 px-1 text-center font-sans text-xxs leading-4 text-gray-400">Ad</span><div class="absolute"><div class="adunitContainer"><div class="adBox" id="billboard"></div></div></div></div></div></div><div class="invisible py-3"><div class="xl:h-[250px] md:h-[90px]"></div></div></div><div class="inline md:hidden"><div class="fixed top-0 z-20 w-full hidden"><div class="flex h-12 w-full items-center justify-between bg-white py-1.5 pr-4 pl-3 shadow-md"><div class="border-r border-gray-200 pr-3"><button class="h-10 w-10 rounded bg-white px-2 transition-colors duration-600 ease-default hover:bg-gray-100 focus:transition-none" data-testid="megamenu-button" type="button"><svg class="mx-auto fill-current text-gray-900" height="16" viewBox="0 0 24 16" width="24"><path clip-rule="evenodd" d="M0.644302 3.16345V0.663452H23.1443V3.16345H0.644302ZM0.644287 9.41339H23.1443V6.91339H0.644287V9.41339ZM0.644287 15.6634H23.1443V13.1634H0.644287V15.6634Z" fill-rule="evenodd"></path></svg></button></div><div class="flex grow flex-row items-center justify-between"><a class="ml-5 flex flex-none flex-row items-center justify-start rounded bg-white py-2 px-2.5 text-sm font-medium transition-colors duration-600 ease-default hover:bg-gray-100 focus:transition-none" href="/"><svg class="fill-current text-gray-900" fill="none" height="11" viewBox="0 0 17 11" width="17"><path clip-rule="evenodd" d="M6.50716 10.2071C6.11663 10.5976 5.48347 10.5976 5.09294 10.2071L1.09294 6.2071C0.702418 5.81658 0.702418 5.18342 1.09294 4.79289L5.09294 0.792894C5.48347 0.402369 6.11663 0.402369 6.50716 0.792893C6.89768 1.18342 6.89768 1.81658 6.50716 2.20711L4.21426 4.5L15.8 4.5C16.3523 4.5 16.8 4.94771 16.8 5.5C16.8 6.05228 16.3523 6.5 15.8 6.5L4.21426 6.5L6.50716 8.79289C6.89768 9.18341 6.89768 9.81658 6.50716 10.2071Z" fill-rule="evenodd"></path></svg><span class="ml-2.5">News Home</span></a><div class="relative"><button class="font-semibold" type="button"><div class="mr-2.5 flex flex-row items-center rounded bg-white py-2 px-2.5 font-inter text-sm font-medium text-gray-900 transition-colors duration-600 ease-default hover:bg-gray-100 focus:transition-none"><svg class="mr-2.5 fill-current" fill="none" height="14" viewBox="0 0 14 14" width="14"><path d="M11 5.39998C12.3255 5.39998 13.4 4.32546 13.4 2.99998C13.4 1.67449 12.3255 0.599976 11 0.599976C9.67449 0.599976 8.59997 1.67449 8.59997 2.99998C8.59997 3.10036 8.60613 3.19931 8.6181 3.29646L4.66605 5.27249C4.2344 4.85609 3.6471 4.59998 2.99997 4.59998C1.67449 4.59998 0.599976 5.67449 0.599976 6.99998C0.599976 8.32546 1.67449 9.39997 2.99997 9.39997C3.64711 9.39997 4.23442 9.14385 4.66608 8.72743L8.61811 10.7035C8.60614 10.8006 8.59997 10.8996 8.59997 11C8.59997 12.3255 9.67449 13.4 11 13.4C12.3255 13.4 13.4 12.3255 13.4 11C13.4 9.67449 12.3255 8.59998 11 8.59998C10.3528 8.59998 9.76554 8.85609 9.33389 9.27249L5.38184 7.29646C5.39381 7.19931 5.39997 7.10036 5.39997 6.99998C5.39997 6.89957 5.39381 6.80061 5.38183 6.70345L9.33387 4.72743C9.76552 5.14385 10.3528 5.39998 11 5.39998Z"></path></svg>Share</div></button><div class="pointer-events-none fixed inset-0 z-20"><div aria-labelledby="menu-button" aria-orientation="vertical" class="pointer-events-auto absolute mt-2 w-11/12 rounded-md md:w-56 bg-white shadow-lg ring-1 ring-black/5 z-20 text-left transition focus:outline-none duration-75 ease-in invisible scale-95 opacity-0" role="menu" style="right:20px;top:0" tabindex="-1"><div class="whitespace-pre-wrap py-1" role="none"><a class="flex items-center py-2 px-4 text-sm text-gray-700 hover:text-gray-900 hover:bg-gray-100 gtm-hook-share-facebook appearance-none py-2 px-4 hover:bg-gray-100" role="menuitem" tabindex="-1" rel="noopener" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u="><span class="fa-stack fa-fw transition-opacity hover:opacity-70 " data-testid="share-item-facebook"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-blue-500" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-w-16 fa-inverse fa-stack-1x text-white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></span><span class="pl-2">Facebook</span></a><a class="flex items-center py-2 px-4 text-sm text-gray-700 hover:text-gray-900 hover:bg-gray-100 gtm-hook-share-twitter appearance-none py-2 px-4 hover:bg-gray-100" role="menuitem" tabindex="-1" rel="noopener" target="_blank" href="https://twitter.com/share?url="><span class="fa-stack fa-fw transition-opacity hover:opacity-70 " data-testid="share-item-twitter"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-blue-400" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 fa-inverse fa-stack-1x text-white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span><span class="pl-2">Twitter</span></a><a class="flex items-center py-2 px-4 text-sm text-gray-700 hover:text-gray-900 hover:bg-gray-100 gtm-hook-share-whatsapp appearance-none py-2 px-4 hover:bg-gray-100" role="menuitem" tabindex="-1" rel="noopener" target="_blank" href="whatsapp://send?text="><span class="fa-stack fa-fw transition-opacity hover:opacity-70 " data-testid="share-item-whatsapp"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-green-400" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="whatsapp" class="svg-inline--fa fa-whatsapp fa-w-14 fa-inverse fa-stack-1x text-white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></span><span class="pl-2">Whatsapp</span></a></div></div></div></div></div></div></div><div class="w-full"><div class="relative z-[15] flex h-12 w-full items-center justify-between border-b border-gray-300 bg-white py-1.5 pr-4 pl-3"><button class="h-10 w-10 rounded bg-white px-2 transition-colors duration-600 ease-default hover:bg-gray-100 focus:transition-none" data-testid="megamenu-button" type="button"><svg class="mx-auto fill-current text-gray-900" height="16" viewBox="0 0 24 16" width="24"><path clip-rule="evenodd" d="M0.644302 3.16345V0.663452H23.1443V3.16345H0.644302ZM0.644287 9.41339H23.1443V6.91339H0.644287V9.41339ZM0.644287 15.6634H23.1443V13.1634H0.644287V15.6634Z" fill-rule="evenodd"></path></svg></button><div class="absolute top-1/2 left-1/2 -translate-x-1/2 -translate-y-1/2"><a data-testid="logo" class="block h-9 w-48 text-blue-600 underline decoration-blue-400 hover:text-blue-600 hover:decoration-blue-600 visited:text-gray-500 visited:decoration-gray-500" href="/"><img alt="Milton Ulladulla Times" class="h-full max-h-full w-full max-w-full object-contain" src="/static/1658286390/sites/milton-ulladulla-times/images/masthead/masthead-only.svg"/></a></div></div><div class="relative z-[15] flex h-9 w-full flex-row-reverse items-center justify-between bg-white px-4 empty:hidden"></div></div><div class="h-1 w-full"></div></div><div class="h-0"><div class="gcse-searchresults-only" data-overlayresults="true" data-sort_by="date"></div></div><div class="fixed inset-0 z-50 h-full w-full text-left transition-all hidden"></div><nav aria-label="Mega Menu" class="fixed top-0 left-0 z-50 h-full w-4/5 overflow-y-auto bg-white transition-all duration-200 ease-in-out md:w-80 lg:w-80 -translate-x-full" data-testid="megamenu-drawer"><div class="mb-3 flex items-center py-1 md:border-0 md:pt-3 lg:mb-0 lg:border-0"><button class="ml-3 flex h-10 w-10 grow-0 flex-col items-center justify-center rounded bg-white transition-colors duration-600 ease-default hover:bg-gray-100 md:ml-6" type="button"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true" class="h-6 w-6"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"></path></svg></button></div><div class="mx-4 lg:hidden"><form class="relative group top-0 left-0 h-8 w-full rounded-md"><input type="text" class="h-full w-full text-gray-900 h-10 -mt-1 -mb-1 pr-10 cursor-pointer cursor-text outline-none focus:ring-0 border-gray-300 border rounded-md shadow-inner pr-10" data-testid="nav-search-input" placeholder="Search articles" value=""/><svg class="absolute top-1/2 block h-5 w-5 -translate-y-1/2 fill-current text-gray-900 pointer-events-none right-3" height="21" viewBox="0 0 21 21" width="21"><path clip-rule="evenodd" d="M14.2978 12.6806H15.2084L20.9608 18.4445L19.2432 20.1621L13.4793 14.4097V13.499L13.168 13.1763C11.8539 14.306 10.1477 14.9861 8.29177 14.9861C4.15329 14.9861 0.798706 11.6315 0.798706 7.49307C0.798706 3.35459 4.15329 0 8.29177 0C12.4302 0 15.7848 3.35459 15.7848 7.49307C15.7848 9.34904 15.1047 11.0552 13.975 12.3693L14.2978 12.6806ZM3.10426 7.49306C3.10426 10.3635 5.42135 12.6806 8.29177 12.6806C11.1622 12.6806 13.4793 10.3635 13.4793 7.49306C13.4793 4.62264 11.1622 2.30555 8.29177 2.30555C5.42135 2.30555 3.10426 4.62264 3.10426 7.49306Z" fill-rule="evenodd"></path></svg></form></div><div class="mt-4 mb-3.5 border-b border-gray-200 pl-3 lg:mt-0"><nav aria-label="Tabs" class="-mb-px flex space-x-8"><button aria-current="true" class="relative whitespace-nowrap border-b-2 py-4 px-3 text-sm font-medium outline-none gtm-hook-mega-menu-tab-sections border-black font-semibold" type="button"><span class="uppercase">Sections</span></button><button aria-current="false" class="relative whitespace-nowrap border-b-2 py-4 px-3 text-sm font-medium outline-none gtm-hook-mega-menu-tab-cluster border-transparent" type="button"><span class="uppercase">My Region</span><div class="absolute top-0.5 -right-7 rounded-lg bg-green-600 py-0 px-2 text-xxs font-normal leading-4 text-white">New</div></button></nav></div><div class=""><div class="border-b border-gray-300 pt-5 lg:pt-1"><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/" target="_self">Home Page</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/news/" target="_self">News</a><div class="relative cursor-pointer py-3 px-6 hover:bg-gray-100"><div class="absolute inset-y-2.5 left-0"></div><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true" class="h-6 w-6"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="gtm-hook-mega-menu-secondary-links hidden"><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/news/local-news/" target="_self">Local News</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/news/court-crime/" target="_self">Court and Crime</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/property/" target="_self">Property</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/news/politics/" target="_self">Politics</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/news/national/" target="_self">National</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/news/world/" target="_self">World</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/news/young-and-regional/" target="_self">Young and Regional</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/sport/" target="_self">Sport</a><div class="relative cursor-pointer py-3 px-6 hover:bg-gray-100"><div class="absolute inset-y-2.5 left-0"></div><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true" class="h-6 w-6"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="gtm-hook-mega-menu-secondary-links hidden"><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/sport/local-sport/" target="_self">Local Sport</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/sport/national-sport/" target="_self">National Sport</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/scores-and-draws/" target="_self">Scores and Draws</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/whats-on/" target="_self">What&#x27;s On</a><div class="relative cursor-pointer py-3 px-6 hover:bg-gray-100"><div class="absolute inset-y-2.5 left-0"></div><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true" class="h-6 w-6"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="gtm-hook-mega-menu-secondary-links hidden"><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/whats-on/things-to-do/" target="_self">Things to do</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/whats-on/theatre-arts/" target="_self">Theatre and Arts</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/whats-on/tv-guide/" target="_self">TV Guide</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/digital-print-edition/" target="_self">Today&#x27;s Paper</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/community/" target="_self">Community</a><div class="relative cursor-pointer py-3 px-6 hover:bg-gray-100"><div class="absolute inset-y-2.5 left-0"></div><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true" class="h-6 w-6"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="gtm-hook-mega-menu-secondary-links hidden"><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/community/your-news/" target="_self">Your news</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/community/babies-weddings-obituaries/" target="_self">Babies, Weddings &amp; Obituaries</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/newsletters/" target="_self">Newsletters</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/community/history/" target="_self">History</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/community/send-us-your-news/" target="_self">Send Us Your News</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/community/sponsorships/" target="_self">Sponsorships</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/comment/" target="_self">Comment</a><div class="relative cursor-pointer py-3 px-6 hover:bg-gray-100"><div class="absolute inset-y-2.5 left-0"></div><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true" class="h-6 w-6"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="gtm-hook-mega-menu-secondary-links hidden"><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/comment/your-say/" target="_self">Your Say</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/comment/our-say/" target="_self">Our Say</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/comment/opinion/" target="_self">Opinion</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/life-style/" target="_self">Life &amp; Style</a><div class="relative cursor-pointer py-3 px-6 hover:bg-gray-100"><div class="absolute inset-y-2.5 left-0"></div><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true" class="h-6 w-6"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="gtm-hook-mega-menu-secondary-links hidden"><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/life-style/life/" target="_self">Life</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/life-style/celebrity/" target="_self">Celebrity</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/life-style/shopping/" target="_self">Shopping</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/jobs/" target="_self">Jobs</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/classifieds/" target="_self">Classifieds</a><div class="relative cursor-pointer py-3 px-6 hover:bg-gray-100"><div class="absolute inset-y-2.5 left-0"></div><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true" class="h-6 w-6"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="gtm-hook-mega-menu-secondary-links hidden"><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="https://tributes.ulladullatimes.com.au/obituaries/ulladullatimes-au" target="_self">Tributes</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="https://celebrations.ulladullatimes.com.au/celebration/ulladullatimes-au" target="_self">Celebrations</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="http://www.countrycars.com.au/" rel="noopener noreferrer" target="_blank">Cars</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="https://hiring.ulladullatimes.com.au" target="_self">Place a Job Ad</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="https://addirect.com.au/" target="_self">Place Classifieds Ad</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="https://www.realestateview.com.au/for-sale/in-nsw-ulladulla-2539" rel="noopener noreferrer" target="_blank">Real Estate</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="https://www.agtrader.com.au/search/nsw--illawarra-&amp;-south-coast?utm_source=ulladullatimes.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals" target="_self">Ag and Rural</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="https://garagesales.acmcloud.io/?lat=-35.36215&amp;lng=150.475171" rel="noopener noreferrer" target="_blank">Garage Sales</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/recommended/" target="_self">Recommended</a><div class="relative cursor-pointer py-3 px-6 hover:bg-gray-100"><div class="absolute inset-y-2.5 left-0"></div><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true" class="h-6 w-6"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="gtm-hook-mega-menu-secondary-links hidden"><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/recommended/features/" target="_self">Features</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/recommended/sponsored-content-magazines/" target="_self">Sponsored content and Magazines</a></div></div></div><div class="gtm-hook-mega-menu-shortcut-links border-b border-gray-300 pt-3"><h2 class="my-2 pl-6 text-xs font-semibold uppercase text-gray-500">Quick Links</h2><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/digital-print-edition/"><div class="mr-4 h-7 w-7 shrink-0 sm:self-center"><img alt="" height="60" loading="lazy" src="https://cdn.newsnow.io/XNYkXiBdsC832Jm3ku2C9g/7631980a-da5a-4d97-8b6f-f267a7d78efb.svg" width="60"/></div><span>Today’s Paper</span></a><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.illawarramercury.com.au/" rel="noopener noreferrer" target="_blank"><div class="mr-4 h-7 w-7 shrink-0 sm:self-center"><img alt="" height="60" loading="lazy" src="https://cdn.newsnow.io/b5N3njmU7ggEmuQMNaxVEM/d0440466-ad91-417a-a60a-300943be21bc.svg" width="60"/></div><span>Access The Illawarra Mercury</span></a><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/newsletters/"><div class="mr-4 h-7 w-7 shrink-0 sm:self-center"><img alt="" height="60" loading="lazy" src="https://cdn.newsnow.io/XNYkXiBdsC832Jm3ku2C9g/27ab4a38-900d-4dc7-b197-75b5c84ddae8.svg" width="60"/></div><span>Newsletters</span></a><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.realestateview.com.au/for-sale/in-nsw-ulladulla-2539/" rel="noopener noreferrer" target="_blank"><div class="mr-4 h-7 w-7 shrink-0 sm:self-center"><img alt="" height="60" loading="lazy" src="https://cdn.newsnow.io/XNYkXiBdsC832Jm3ku2C9g/f133f7a4-fabc-40e2-92b0-bfb3ea7ec768.svg" width="60"/></div><span>Real Estate View</span></a></div><div class="gtm-hook-mega-menu-external-links border-b border-gray-300 py-3"><h2 class="my-2 pl-6 text-xs font-semibold uppercase text-gray-500">Network</h2><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://exploretravel.com.au" rel="noopener noreferrer" target="_blank"><div class="mr-4 h-6 w-6 shrink-0 grow-0 sm:self-center"><img alt="" height="60" src="https://cdn.newsnow.io/XNYkXiBdsC832Jm3ku2C9g/efb4daac-5151-4938-85c7-76d82bae4c9f.svg" width="60"/></div><span class="grow">Explore Travel</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="external-link-alt" class="svg-inline--fa fa-external-link-alt fa-w-16 fa-sm text-gray-900" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M432,320H400a16,16,0,0,0-16,16V448H64V128H208a16,16,0,0,0,16-16V80a16,16,0,0,0-16-16H48A48,48,0,0,0,0,112V464a48,48,0,0,0,48,48H400a48,48,0,0,0,48-48V336A16,16,0,0,0,432,320ZM488,0h-128c-21.37,0-32.05,25.91-17,41l35.73,35.73L135,320.37a24,24,0,0,0,0,34L157.67,377a24,24,0,0,0,34,0L435.28,133.32,471,169c15,15,41,4.5,41-17V24A24,24,0,0,0,488,0Z"></path></svg></a><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.ulladullatimes.com.au/jobs/" target="_self"><div class="mr-4 h-6 w-6 shrink-0 grow-0 sm:self-center"><img alt="" height="60" src="https://cdn.newsnow.io/XNYkXiBdsC832Jm3ku2C9g/0069dc56-dfc0-4e84-b48e-3916a42bd752.svg" width="60"/></div><span class="grow">CareerOne</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="external-link-alt" class="svg-inline--fa fa-external-link-alt fa-w-16 fa-sm text-gray-900" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M432,320H400a16,16,0,0,0-16,16V448H64V128H208a16,16,0,0,0,16-16V80a16,16,0,0,0-16-16H48A48,48,0,0,0,0,112V464a48,48,0,0,0,48,48H400a48,48,0,0,0,48-48V336A16,16,0,0,0,432,320ZM488,0h-128c-21.37,0-32.05,25.91-17,41l35.73,35.73L135,320.37a24,24,0,0,0,0,34L157.67,377a24,24,0,0,0,34,0L435.28,133.32,471,169c15,15,41,4.5,41-17V24A24,24,0,0,0,488,0Z"></path></svg></a><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.agtrader.com.au/" rel="noopener noreferrer" target="_blank"><div class="mr-4 h-6 w-6 shrink-0 grow-0 sm:self-center"><img alt="" height="60" src="https://cdn.newsnow.io/XNYkXiBdsC832Jm3ku2C9g/8e98b871-207a-46f9-9b41-7ecb8a6e0798.svg" width="60"/></div><span class="grow">AgTrader</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="external-link-alt" class="svg-inline--fa fa-external-link-alt fa-w-16 fa-sm text-gray-900" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M432,320H400a16,16,0,0,0-16,16V448H64V128H208a16,16,0,0,0,16-16V80a16,16,0,0,0-16-16H48A48,48,0,0,0,0,112V464a48,48,0,0,0,48,48H400a48,48,0,0,0,48-48V336A16,16,0,0,0,432,320ZM488,0h-128c-21.37,0-32.05,25.91-17,41l35.73,35.73L135,320.37a24,24,0,0,0,0,34L157.67,377a24,24,0,0,0,34,0L435.28,133.32,471,169c15,15,41,4.5,41-17V24A24,24,0,0,0,488,0Z"></path></svg></a><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://viewinsurance.com.au" rel="noopener noreferrer" target="_blank"><div class="mr-4 h-6 w-6 shrink-0 grow-0 sm:self-center"><img alt="" height="60" src="https://cdn.newsnow.io/XNYkXiBdsC832Jm3ku2C9g/575d48b1-6deb-4239-877a-4322dfceee63.svg" width="60"/></div><span class="grow">View Insurance</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="external-link-alt" class="svg-inline--fa fa-external-link-alt fa-w-16 fa-sm text-gray-900" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M432,320H400a16,16,0,0,0-16,16V448H64V128H208a16,16,0,0,0,16-16V80a16,16,0,0,0-16-16H48A48,48,0,0,0,0,112V464a48,48,0,0,0,48,48H400a48,48,0,0,0,48-48V336A16,16,0,0,0,432,320ZM488,0h-128c-21.37,0-32.05,25.91-17,41l35.73,35.73L135,320.37a24,24,0,0,0,0,34L157.67,377a24,24,0,0,0,34,0L435.28,133.32,471,169c15,15,41,4.5,41-17V24A24,24,0,0,0,488,0Z"></path></svg></a><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.beevo.com.au/" rel="noopener noreferrer" target="_blank"><div class="mr-4 h-6 w-6 shrink-0 grow-0 sm:self-center"><img alt="" height="60" src="https://cdn.newsnow.io/XNYkXiBdsC832Jm3ku2C9g/4994485c-930c-47da-87b0-3c353051555f.png" width="60"/></div><span class="grow">Beevo</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="external-link-alt" class="svg-inline--fa fa-external-link-alt fa-w-16 fa-sm text-gray-900" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M432,320H400a16,16,0,0,0-16,16V448H64V128H208a16,16,0,0,0,16-16V80a16,16,0,0,0-16-16H48A48,48,0,0,0,0,112V464a48,48,0,0,0,48,48H400a48,48,0,0,0,48-48V336A16,16,0,0,0,432,320ZM488,0h-128c-21.37,0-32.05,25.91-17,41l35.73,35.73L135,320.37a24,24,0,0,0,0,34L157.67,377a24,24,0,0,0,34,0L435.28,133.32,471,169c15,15,41,4.5,41-17V24A24,24,0,0,0,488,0Z"></path></svg></a></div><div class="gtm-hook-mega-menu-site-links py-3"><a class="block py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/contact/">Contact us</a><a class="block py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://australiancommunitymedia.zendesk.com/hc/en-us">Help Center</a><a class="block py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/about-us/terms-conditions/digital-subscription/">Terms &amp; Conditions - Digital</a><a class="block py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/about-us/terms-conditions/newspaper-subscription/">Terms &amp; Conditions - Newspaper</a><a class="block py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/privacy/">Privacy Policy</a><a class="block py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/about-us/">About us</a><a class="block py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/conditions-of-use/">Conditions of Use</a></div></div><div class="hidden"><nav class="gtm-hook-mega-menu-cluster-links my-7"><a class="flex flex-row items-center py-2 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.illawarramercury.com.au" target="_blank"><span class="grow">Illawarra Mercury</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="external-link-alt" class="svg-inline--fa fa-external-link-alt fa-w-16 fa-sm text-gray-900" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M432,320H400a16,16,0,0,0-16,16V448H64V128H208a16,16,0,0,0,16-16V80a16,16,0,0,0-16-16H48A48,48,0,0,0,0,112V464a48,48,0,0,0,48,48H400a48,48,0,0,0,48-48V336A16,16,0,0,0,432,320ZM488,0h-128c-21.37,0-32.05,25.91-17,41l35.73,35.73L135,320.37a24,24,0,0,0,0,34L157.67,377a24,24,0,0,0,34,0L435.28,133.32,471,169c15,15,41,4.5,41-17V24A24,24,0,0,0,488,0Z"></path></svg></a><a class="flex flex-row items-center py-2 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.southcoastregister.com.au" target="_blank"><span class="grow">South Coast Register</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="external-link-alt" class="svg-inline--fa fa-external-link-alt fa-w-16 fa-sm text-gray-900" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M432,320H400a16,16,0,0,0-16,16V448H64V128H208a16,16,0,0,0,16-16V80a16,16,0,0,0-16-16H48A48,48,0,0,0,0,112V464a48,48,0,0,0,48,48H400a48,48,0,0,0,48-48V336A16,16,0,0,0,432,320ZM488,0h-128c-21.37,0-32.05,25.91-17,41l35.73,35.73L135,320.37a24,24,0,0,0,0,34L157.67,377a24,24,0,0,0,34,0L435.28,133.32,471,169c15,15,41,4.5,41-17V24A24,24,0,0,0,488,0Z"></path></svg></a><a class="flex flex-row items-center py-2 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.southernhighlandnews.com.au" target="_blank"><span class="grow">Southern Highland News</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="external-link-alt" class="svg-inline--fa fa-external-link-alt fa-w-16 fa-sm text-gray-900" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M432,320H400a16,16,0,0,0-16,16V448H64V128H208a16,16,0,0,0,16-16V80a16,16,0,0,0-16-16H48A48,48,0,0,0,0,112V464a48,48,0,0,0,48,48H400a48,48,0,0,0,48-48V336A16,16,0,0,0,432,320ZM488,0h-128c-21.37,0-32.05,25.91-17,41l35.73,35.73L135,320.37a24,24,0,0,0,0,34L157.67,377a24,24,0,0,0,34,0L435.28,133.32,471,169c15,15,41,4.5,41-17V24A24,24,0,0,0,488,0Z"></path></svg></a></nav><footer class="border-y-1 border-y-gray-300 py-6"><p class="mb-4 px-6 text-center text-xs leading-normal text-gray-500 only:mb-0">Your digital subscription includes access to content from all our websites in your region.
Access unlimited content, the digital versions of our print editions - Today&#x27;s Paper, as well as the Illawarra Mercury app.</p><div class="text-center"><a class="gtm-hook-mega-menu-subs-offer py-3 px-6 text-sm font-medium text-gray-900 underline" href="/subscribe/"><span class="pr-2">View Subscription Offers</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="arrow-right" class="svg-inline--fa fa-arrow-right fa-w-14 fa-sm text-gray-900" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"></path></svg></a></div></footer></div></nav><div class="bg-white styles_bonzaiWrapper__6m5eW"><div class="mx-auto w-full max-w-sm md:max-w-lg md:px-6 xl:px-0"><div class="mt-4 mb-8 space-y-4 md:mt-7 md:space-y-7 lg:mt-14"><div class="mx-auto flex flex-row px-4 empty:hidden md:px-0"></div><div class="px-4 md:px-0 border-gray-900 lg:border-b"><h1 class="mb-5 font-merriweather text-heading-mobile font-bold text-gray-900 md:text-4xl md:leading-12 lg:mb-7" data-testid="story-title">Words maketh the message and the messenger</h1><div class="mb-7 flex h-auto flex-row flex-wrap items-center text-gray-500 lg:h-8 lg:flex-nowrap md:flex-nowrap"><div class="mb-6 flex h-full w-full flex-row items-center lg:mb-0 lg:w-auto md:mb-0 md:w-auto"><div class="-space-x-2 mr-3 h-12" data-testid="story-page-headline--avatars"><div class="relative inline-block z-10 rounded-full ring-2 ring-white w-12"><img alt="Jackie Meyers" class="rounded-full" src="/images/transform/v1/resize/frm/BsiwkMTjUiUfGgmGHtfdCy/c8fa564d-7bd7-490c-be22-c40f8c46dee8.jpg/w64_h64_fcrop.jpg"/></div></div><div class="h-full font-inter text-xs font-normal leading-4 lg:mr-4 lg:pr-4 hidden border-gray-400 md:block lg:border-r lg:pr-6 md:mr-4 md:border-r md:pr-4 flex flex-col"><div class=""><span>By </span><span><a data-testid="author-link" class="text-blue-600 hover:opacity-30" href="/profile/764/jackie-meyers/">Jackie Meyers</a></span><div class="mt-1"><span class="font-bold">Updated </span><span>July 20 2022 - 6:41am</span>, first published<!-- --> <span>6:40am</span></div></div></div><div class="h-full font-inter text-xs font-normal leading-4 lg:mr-4 lg:pr-4 border-gray-400 md:hidden lg:border-r md:mr-4 md:border-r md:pr-4 flex flex-col"><div class=""><span>By </span><span><a data-testid="author-link" class="text-blue-600 hover:opacity-30" href="/profile/764/jackie-meyers/">Jackie Meyers</a></span><div class="mt-1"><span class="font-bold">Updated </span><span>July 20 2022 - 6:41am</span>, first published<!-- --> <span>6:40am</span></div></div></div></div><div class="flex h-full flex-row flex-wrap items-center lg:flex-nowrap"><div class="flex grow-0 items-center space-x-1 lg:space-x-2 xsm:space-x-3"><a class="gtm-hook-share-facebook h-7 md:text-lg" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ulladullatimes.com.au%2Fstory%2F7828009%2Fwords-maketh-the-message-and-the-messenger%2F%3Fcs%3D356"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-facebook"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-blue-500" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-w-16 fa-inverse fa-stack-1x text-white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></span><span class="sr-only">Facebook</span></a><a class="gtm-hook-share-twitter h-7 md:text-lg" href="https://twitter.com/share?url=https%3A%2F%2Fwww.ulladullatimes.com.au%2Fstory%2F7828009%2Fwords-maketh-the-message-and-the-messenger%2F%3Fcs%3D356"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-twitter"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-blue-400" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 fa-inverse fa-stack-1x text-white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span><span class="sr-only">Twitter</span></a><a class="gtm-hook-share-whatsapp h-7 md:text-lg" href="whatsapp://send?text=https%3A%2F%2Fwww.ulladullatimes.com.au%2Fstory%2F7828009%2Fwords-maketh-the-message-and-the-messenger%2F%3Fcs%3D356"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-whatsapp"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-green-400" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="whatsapp" class="svg-inline--fa fa-whatsapp fa-w-14 fa-inverse fa-stack-1x text-white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></span><span class="sr-only">Whatsapp</span></a><a class="gtm-hook-share-email h-7 md:text-lg" href="mailto:?subject=Check%20this%20out&amp;body=https%3A%2F%2Fwww.ulladullatimes.com.au%2Fstory%2F7828009%2Fwords-maketh-the-message-and-the-messenger%2F%3Fcs%3D356"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-email"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-gray-600" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope" class="svg-inline--fa fa-envelope fa-w-16 fa-inverse fa-stack-1x text-white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></span><span class="sr-only">Email</span></a><div class="flex items-center justify-center"><button class="gtm-hook-share-copy-link h-7 md:text-lg"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-copy"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-gray-100" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="link" class="svg-inline--fa fa-link fa-w-16 fa-inverse fa-stack-1x text-gray-800" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M326.612 185.391c59.747 59.809 58.927 155.698.36 214.59-.11.12-.24.25-.36.37l-67.2 67.2c-59.27 59.27-155.699 59.262-214.96 0-59.27-59.26-59.27-155.7 0-214.96l37.106-37.106c9.84-9.84 26.786-3.3 27.294 10.606.648 17.722 3.826 35.527 9.69 52.721 1.986 5.822.567 12.262-3.783 16.612l-13.087 13.087c-28.026 28.026-28.905 73.66-1.155 101.96 28.024 28.579 74.086 28.749 102.325.51l67.2-67.19c28.191-28.191 28.073-73.757 0-101.83-3.701-3.694-7.429-6.564-10.341-8.569a16.037 16.037 0 0 1-6.947-12.606c-.396-10.567 3.348-21.456 11.698-29.806l21.054-21.055c5.521-5.521 14.182-6.199 20.584-1.731a152.482 152.482 0 0 1 20.522 17.197zM467.547 44.449c-59.261-59.262-155.69-59.27-214.96 0l-67.2 67.2c-.12.12-.25.25-.36.37-58.566 58.892-59.387 154.781.36 214.59a152.454 152.454 0 0 0 20.521 17.196c6.402 4.468 15.064 3.789 20.584-1.731l21.054-21.055c8.35-8.35 12.094-19.239 11.698-29.806a16.037 16.037 0 0 0-6.947-12.606c-2.912-2.005-6.64-4.875-10.341-8.569-28.073-28.073-28.191-73.639 0-101.83l67.2-67.19c28.239-28.239 74.3-28.069 102.325.51 27.75 28.3 26.872 73.934-1.155 101.96l-13.087 13.087c-4.35 4.35-5.769 10.79-3.783 16.612 5.864 17.194 9.042 34.999 9.69 52.721.509 13.906 17.454 20.446 27.294 10.606l37.106-37.106c59.271-59.259 59.271-155.699.001-214.959z"></path></svg></span><span class="sr-only">Copy</span></button><div class="absolute -translate-y-8 ease-in-out transition-all duration-150 invisible opacity-0"><svg fill="none" height="44" viewBox="0 0 86 44" width="86"><g filter="url(#filter0_dd_4428_42943)"><path clip-rule="evenodd" d="M19 1C11.268 1 5 7.26801 5 15C5 22.732 11.2642 29 18.9961 29H39.5359L43 35L46.4641 29H67.0046C74.7366 29 81 22.732 81 15C81 7.26801 74.732 1 67 1H19Z" fill="white" fill-rule="evenodd"></path><path d="M26.0753 13.1293C25.7273 10.9517 24.022 9.67898 21.8693 9.67898C19.2344 9.67898 17.2905 11.6527 17.2905 14.9091C17.2905 18.1655 19.2244 20.1392 21.8693 20.1392C24.1065 20.1392 25.7422 18.7372 26.0753 16.7237L24.5241 16.7188C24.2607 18.0213 23.1669 18.7372 21.8793 18.7372C20.1342 18.7372 18.8168 17.3999 18.8168 14.9091C18.8168 12.4382 20.1293 11.081 21.8842 11.081C23.1818 11.081 24.2706 11.8118 24.5241 13.1293H26.0753ZM31.0108 20.1541C33.1635 20.1541 34.5705 18.5781 34.5705 16.2166C34.5705 13.8402 33.1635 12.2642 31.0108 12.2642C28.8581 12.2642 27.4512 13.8402 27.4512 16.2166C27.4512 18.5781 28.8581 20.1541 31.0108 20.1541ZM31.0158 18.9062C29.6088 18.9062 28.9526 17.6783 28.9526 16.2116C28.9526 14.75 29.6088 13.5071 31.0158 13.5071C32.4128 13.5071 33.0691 14.75 33.0691 16.2116C33.0691 17.6783 32.4128 18.9062 31.0158 18.9062ZM36.2298 22.8636H37.7163V18.8118H37.8058C38.0742 19.299 38.6211 20.1491 40.0131 20.1491C41.8626 20.1491 43.2049 18.6676 43.2049 16.1967C43.2049 13.7209 41.8427 12.2642 39.9982 12.2642C38.5813 12.2642 38.0692 13.1293 37.8058 13.6016H37.6815V12.3636H36.2298V22.8636ZM37.6864 16.1818C37.6864 14.5859 38.3825 13.527 39.68 13.527C41.0273 13.527 41.7035 14.6655 41.7035 16.1818C41.7035 17.7131 41.0075 18.8814 39.68 18.8814C38.4023 18.8814 37.6864 17.7876 37.6864 16.1818ZM44.8704 20H46.3569V12.3636H44.8704V20ZM45.6211 11.1854C46.1332 11.1854 46.5607 10.7876 46.5607 10.3004C46.5607 9.81321 46.1332 9.41051 45.6211 9.41051C45.104 9.41051 44.6815 9.81321 44.6815 10.3004C44.6815 10.7876 45.104 11.1854 45.6211 11.1854ZM51.6479 20.1541C53.3134 20.1541 54.4917 19.3338 54.8297 18.0909L53.4228 17.8374C53.1543 18.5582 52.508 18.9261 51.6628 18.9261C50.3901 18.9261 49.535 18.1009 49.4952 16.6293H54.9242V16.1023C54.9242 13.343 53.2736 12.2642 51.5435 12.2642C49.4157 12.2642 48.0137 13.8849 48.0137 16.2315C48.0137 18.603 49.3958 20.1541 51.6479 20.1541ZM49.5002 15.5156C49.5598 14.4318 50.3453 13.4922 51.5534 13.4922C52.7069 13.4922 53.4625 14.3473 53.4675 15.5156H49.5002ZM59.4322 20.1491C60.8242 20.1491 61.3711 19.299 61.6396 18.8118H61.7638V20H63.2156V9.81818H61.729V13.6016H61.6396C61.3711 13.1293 60.864 12.2642 59.4421 12.2642C57.5977 12.2642 56.2404 13.7209 56.2404 16.1967C56.2404 18.6676 57.5778 20.1491 59.4322 20.1491ZM59.7603 18.8814C58.4329 18.8814 57.7418 17.7131 57.7418 16.1818C57.7418 14.6655 58.418 13.527 59.7603 13.527C61.0579 13.527 61.7539 14.5859 61.7539 16.1818C61.7539 17.7876 61.043 18.8814 59.7603 18.8814ZM67.2115 9.81818H65.5758L65.7051 17.0717H67.0822L67.2115 9.81818ZM66.3912 20.0945C66.9331 20.0945 67.3855 19.652 67.3855 19.1001C67.3855 18.5582 66.9331 18.1108 66.3912 18.1108C65.8443 18.1108 65.3968 18.5582 65.3968 19.1001C65.3968 19.652 65.8443 20.0945 66.3912 20.0945Z" fill="#111827"></path></g><defs><filter color-interpolation-filters="sRGB" filterUnits="userSpaceOnUse" height="44" id="filter0_dd_4428_42943" width="86" x="0" y="0"><feFlood flood-opacity="0" result="BackgroundImageFix"></feFlood><feColorMatrix in="SourceAlpha" result="hardAlpha" type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 127 0"></feColorMatrix><feMorphology in="SourceAlpha" operator="erode" radius="1" result="effect1_dropShadow_4428_42943"></feMorphology><feOffset dy="2"></feOffset><feGaussianBlur stdDeviation="2"></feGaussianBlur><feColorMatrix type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0.06 0"></feColorMatrix><feBlend in2="BackgroundImageFix" mode="normal" result="effect1_dropShadow_4428_42943"></feBlend><feColorMatrix in="SourceAlpha" result="hardAlpha" type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 127 0"></feColorMatrix><feMorphology in="SourceAlpha" operator="erode" radius="1" result="effect2_dropShadow_4428_42943"></feMorphology><feOffset dy="4"></feOffset><feGaussianBlur stdDeviation="3"></feGaussianBlur><feColorMatrix type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0.1 0"></feColorMatrix><feBlend in2="effect1_dropShadow_4428_42943" mode="normal" result="effect2_dropShadow_4428_42943"></feBlend><feBlend in="SourceGraphic" in2="effect2_dropShadow_4428_42943" mode="normal" result="shape"></feBlend></filter></defs></svg></div></div></div></div></div></div></div><div class="flex-col md:flex-row lg:flex"><div class="w-full font-merriweather lg:w-7/10 lg:pr-9 xl:pr-10" id="story-body"><div class="mx-auto mb-6" style="max-width:768px"><div class="mb-6"><div class="aspect-w-16 aspect-h-9"><div class="md:overflow-hidden md:rounded-md"><picture><source media="(max-width: 767px)" srcSet="/images/transform/v1/crop/frm/BsiwkMTjUiUfGgmGHtfdCy/387b068e-8ce6-4e88-b712-332c1159526a.jpg/r0_263_4167_3476_w576_h298_fmax.jpg"/><img class="mx-auto w-full" src="/images/transform/v1/crop/frm/BsiwkMTjUiUfGgmGHtfdCy/387b068e-8ce6-4e88-b712-332c1159526a.jpg/r0_263_4167_3476_w1200_h678_fmax.jpg" title="Words maketh the message and the messenger"/></picture></div></div><div class="px-4 pt-3 font-inter text-sm font-normal leading-5 text-gray-500 md:px-0"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="camera" class="svg-inline--fa fa-camera fa-w-16 mr-2 max-h-4" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M512 144v288c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V144c0-26.5 21.5-48 48-48h88l12.3-32.9c7-18.7 24.9-31.1 44.9-31.1h125.5c20 0 37.9 12.4 44.9 31.1L376 96h88c26.5 0 48 21.5 48 48zM376 288c0-66.2-53.8-120-120-120s-120 53.8-120 120 53.8 120 120 120 120-53.8 120-120zm-32 0c0 48.5-39.5 88-88 88s-88-39.5-88-88 39.5-88 88-88 88 39.5 88 88z"></path></svg>Words maketh the message and the messenger</div></div></div><div style="-webkit-mask-image:linear-gradient(to bottom, black 0%, transparent 100%);mask-image:linear-gradient(to bottom, black 0%, transparent 100%)"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">"Handle them carefully, for words have more power than atom bombs." This was a profound message of 1930's British politician Pearl Strachan Hurd.</p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">Almost a century later her message still resonates.</p></div></div><div class="mx-auto mb-6 md:max-w-[324px]"><div class="mt-6 block space-y-2 bg-gray-100 py-2" id="story3-container"><p class="text-center font-sans text-xxs font-medium uppercase leading-2 text-gray-400">Advertisement</p><div class="flex items-center justify-center h-[250px]"><span class="absolute rounded-sm border border-gray-400 px-1 text-center font-sans text-xxs leading-4 text-gray-400">Ad</span><div class="absolute"><div class="adunitContainer"><div class="adBox" id="story3"></div></div></div></div></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">In fact words, carefully entwined in a sentence to deliver a particular message, have the capacity to impact - inspire or devastate - any person. The interpretation of a sentence or a phrase can vary from one person to the next which only adds to the potential and varied impact of words.</p></div></div><div id="fourth-par-video"></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">The lyrics of songs, poetry, a quote or phrase can mean different things to different people.</p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">"Don't let fear hold you back", "be humble in success and gracious in defeat" and "don't put off until tomorrow what you can do today" are a few favourite phrases that have inspired and motivated me through life.</p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">I'm also a fan of the Nike catchphrase "Just do it" and am constantly reminded of another well-known saying "you will never please all of the people, all of the time".</p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">I guess an appreciation of the impact of words is not surprising for someone who has made a career out of them.</p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">Each week as I write this newsletter I know that I am reaching out to many people with the thoughts that cross my mind. These thoughts are generally inspired by observations and experiences that I choose to share with readers.</p></div></div><div class="mx-auto mb-6 md:max-w-[324px]"><div class="mt-6 xl:block hidden space-y-2 bg-gray-100 py-2" id="story4-container"><p class="text-center font-sans text-xxs font-medium uppercase leading-2 text-gray-400">Advertisement</p><div class="flex items-center justify-center xl:h-[250px]"><span class="absolute rounded-sm border border-gray-400 px-1 text-center font-sans text-xxs leading-4 text-gray-400">Ad</span><div class="absolute"><div class="adunitContainer"><div class="adBox" id="story4"></div></div></div></div></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">Most weeks I receive several responses to the topic at hand - some responses are favourable, some suggesting I choose a different topic and some in opposition to the words I share. <br></p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">Sometimes I receive all three responses to the same message which further highlights to me how the impact of words can vary from one person to another. It never ceases to amaze me how one message, comment or response can be interpreted in so many ways. </p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">Of course I like those messages that are in favour of what I say (it tends to make me realise that there are others with similar thoughts). I appreciate those who suggest new topics for conversation (this helps me to better appreciate the varied audience and the topics that matter to them). And I totally respect those with an opposing argument to the messages I deliver (it helps me broaden my perspective on a subject).</p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">Regardless of the response, the words on offer from others help to expand my thoughts and appreciate that what matters to some may be received with indifference or opposition by others. I note that if we all thought the same way it could be a very boring life indeed.<br></p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">On that note I will reference well-known quote from Mother Theresa - "Kind words can be short and easy to speak, but their echoes are truly endless."</p></div></div><div><div id="teads"></div><div class="block space-y-2" id="teads-container-container"><div class="flex items-center justify-center"><div class="absolute"><div class="adunitContainer"><div class="adBox" id="teads-container"></div></div></div></div></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">Have a great day,</p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2"><b>Jackie Meyers</b></p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2"><b>Editor</b></p></div></div><div class="relative my-14 mx-auto px-4 md:my-20 md:px-0"><div class="invisible relative -top-12 block md:-top-16" id="comments"></div><div class="flex items-center border-b border-gray-300 py-5 md:justify-start md:border-t"><button class="flex h-full items-center h-8 pr-4 md:hidden" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true" class="mr-2 h-4 w-4"><path d="M15 8a3 3 0 10-2.977-2.63l-4.94 2.47a3 3 0 100 4.319l4.94 2.47a3 3 0 10.895-1.789l-4.94-2.47a3.027 3.027 0 000-.74l4.94-2.47C13.456 7.68 14.19 8 15 8z"></path></svg><span class="font-inter font-medium text-gray-800">Share</span></button><div class="flex h-8 space-x-1 md:space-x-2"><a class="gtm-hook-share-facebook h-7 md:text-lg" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ulladullatimes.com.au%2Fstory%2F7828009%2Fwords-maketh-the-message-and-the-messenger%2F%3Fcs%3D356"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-facebook"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-blue-500" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-w-16 fa-inverse fa-stack-1x text-white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></span><span class="sr-only">Facebook</span></a><a class="gtm-hook-share-twitter h-7 md:text-lg" href="https://twitter.com/share?url=https%3A%2F%2Fwww.ulladullatimes.com.au%2Fstory%2F7828009%2Fwords-maketh-the-message-and-the-messenger%2F%3Fcs%3D356"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-twitter"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-blue-400" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 fa-inverse fa-stack-1x text-white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span><span class="sr-only">Twitter</span></a><a class="gtm-hook-share-whatsapp h-7 md:text-lg" href="whatsapp://send?text=https%3A%2F%2Fwww.ulladullatimes.com.au%2Fstory%2F7828009%2Fwords-maketh-the-message-and-the-messenger%2F%3Fcs%3D356"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-whatsapp"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-green-400" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="whatsapp" class="svg-inline--fa fa-whatsapp fa-w-14 fa-inverse fa-stack-1x text-white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></span><span class="sr-only">Whatsapp</span></a><a class="gtm-hook-share-email h-7 md:text-lg" href="mailto:?subject=Check%20this%20out&amp;body=https%3A%2F%2Fwww.ulladullatimes.com.au%2Fstory%2F7828009%2Fwords-maketh-the-message-and-the-messenger%2F%3Fcs%3D356"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-email"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-gray-600" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope" class="svg-inline--fa fa-envelope fa-w-16 fa-inverse fa-stack-1x text-white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></span><span class="sr-only">Email</span></a><div class="flex items-center justify-center"><button class="gtm-hook-share-copy-link h-7 md:text-lg"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-copy"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-w-16 fa-stack-2x text-gray-100" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="link" class="svg-inline--fa fa-link fa-w-16 fa-inverse fa-stack-1x text-gray-800" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M326.612 185.391c59.747 59.809 58.927 155.698.36 214.59-.11.12-.24.25-.36.37l-67.2 67.2c-59.27 59.27-155.699 59.262-214.96 0-59.27-59.26-59.27-155.7 0-214.96l37.106-37.106c9.84-9.84 26.786-3.3 27.294 10.606.648 17.722 3.826 35.527 9.69 52.721 1.986 5.822.567 12.262-3.783 16.612l-13.087 13.087c-28.026 28.026-28.905 73.66-1.155 101.96 28.024 28.579 74.086 28.749 102.325.51l67.2-67.19c28.191-28.191 28.073-73.757 0-101.83-3.701-3.694-7.429-6.564-10.341-8.569a16.037 16.037 0 0 1-6.947-12.606c-.396-10.567 3.348-21.456 11.698-29.806l21.054-21.055c5.521-5.521 14.182-6.199 20.584-1.731a152.482 152.482 0 0 1 20.522 17.197zM467.547 44.449c-59.261-59.262-155.69-59.27-214.96 0l-67.2 67.2c-.12.12-.25.25-.36.37-58.566 58.892-59.387 154.781.36 214.59a152.454 152.454 0 0 0 20.521 17.196c6.402 4.468 15.064 3.789 20.584-1.731l21.054-21.055c8.35-8.35 12.094-19.239 11.698-29.806a16.037 16.037 0 0 0-6.947-12.606c-2.912-2.005-6.64-4.875-10.341-8.569-28.073-28.073-28.191-73.639 0-101.83l67.2-67.19c28.239-28.239 74.3-28.069 102.325.51 27.75 28.3 26.872 73.934-1.155 101.96l-13.087 13.087c-4.35 4.35-5.769 10.79-3.783 16.612 5.864 17.194 9.042 34.999 9.69 52.721.509 13.906 17.454 20.446 27.294 10.606l37.106-37.106c59.271-59.259 59.271-155.699.001-214.959z"></path></svg></span><span class="sr-only">Copy</span></button><div class="absolute -translate-y-8 ease-in-out transition-all duration-150 invisible opacity-0"><svg fill="none" height="44" viewBox="0 0 86 44" width="86"><g filter="url(#filter0_dd_4428_42943)"><path clip-rule="evenodd" d="M19 1C11.268 1 5 7.26801 5 15C5 22.732 11.2642 29 18.9961 29H39.5359L43 35L46.4641 29H67.0046C74.7366 29 81 22.732 81 15C81 7.26801 74.732 1 67 1H19Z" fill="white" fill-rule="evenodd"></path><path d="M26.0753 13.1293C25.7273 10.9517 24.022 9.67898 21.8693 9.67898C19.2344 9.67898 17.2905 11.6527 17.2905 14.9091C17.2905 18.1655 19.2244 20.1392 21.8693 20.1392C24.1065 20.1392 25.7422 18.7372 26.0753 16.7237L24.5241 16.7188C24.2607 18.0213 23.1669 18.7372 21.8793 18.7372C20.1342 18.7372 18.8168 17.3999 18.8168 14.9091C18.8168 12.4382 20.1293 11.081 21.8842 11.081C23.1818 11.081 24.2706 11.8118 24.5241 13.1293H26.0753ZM31.0108 20.1541C33.1635 20.1541 34.5705 18.5781 34.5705 16.2166C34.5705 13.8402 33.1635 12.2642 31.0108 12.2642C28.8581 12.2642 27.4512 13.8402 27.4512 16.2166C27.4512 18.5781 28.8581 20.1541 31.0108 20.1541ZM31.0158 18.9062C29.6088 18.9062 28.9526 17.6783 28.9526 16.2116C28.9526 14.75 29.6088 13.5071 31.0158 13.5071C32.4128 13.5071 33.0691 14.75 33.0691 16.2116C33.0691 17.6783 32.4128 18.9062 31.0158 18.9062ZM36.2298 22.8636H37.7163V18.8118H37.8058C38.0742 19.299 38.6211 20.1491 40.0131 20.1491C41.8626 20.1491 43.2049 18.6676 43.2049 16.1967C43.2049 13.7209 41.8427 12.2642 39.9982 12.2642C38.5813 12.2642 38.0692 13.1293 37.8058 13.6016H37.6815V12.3636H36.2298V22.8636ZM37.6864 16.1818C37.6864 14.5859 38.3825 13.527 39.68 13.527C41.0273 13.527 41.7035 14.6655 41.7035 16.1818C41.7035 17.7131 41.0075 18.8814 39.68 18.8814C38.4023 18.8814 37.6864 17.7876 37.6864 16.1818ZM44.8704 20H46.3569V12.3636H44.8704V20ZM45.6211 11.1854C46.1332 11.1854 46.5607 10.7876 46.5607 10.3004C46.5607 9.81321 46.1332 9.41051 45.6211 9.41051C45.104 9.41051 44.6815 9.81321 44.6815 10.3004C44.6815 10.7876 45.104 11.1854 45.6211 11.1854ZM51.6479 20.1541C53.3134 20.1541 54.4917 19.3338 54.8297 18.0909L53.4228 17.8374C53.1543 18.5582 52.508 18.9261 51.6628 18.9261C50.3901 18.9261 49.535 18.1009 49.4952 16.6293H54.9242V16.1023C54.9242 13.343 53.2736 12.2642 51.5435 12.2642C49.4157 12.2642 48.0137 13.8849 48.0137 16.2315C48.0137 18.603 49.3958 20.1541 51.6479 20.1541ZM49.5002 15.5156C49.5598 14.4318 50.3453 13.4922 51.5534 13.4922C52.7069 13.4922 53.4625 14.3473 53.4675 15.5156H49.5002ZM59.4322 20.1491C60.8242 20.1491 61.3711 19.299 61.6396 18.8118H61.7638V20H63.2156V9.81818H61.729V13.6016H61.6396C61.3711 13.1293 60.864 12.2642 59.4421 12.2642C57.5977 12.2642 56.2404 13.7209 56.2404 16.1967C56.2404 18.6676 57.5778 20.1491 59.4322 20.1491ZM59.7603 18.8814C58.4329 18.8814 57.7418 17.7131 57.7418 16.1818C57.7418 14.6655 58.418 13.527 59.7603 13.527C61.0579 13.527 61.7539 14.5859 61.7539 16.1818C61.7539 17.7876 61.043 18.8814 59.7603 18.8814ZM67.2115 9.81818H65.5758L65.7051 17.0717H67.0822L67.2115 9.81818ZM66.3912 20.0945C66.9331 20.0945 67.3855 19.652 67.3855 19.1001C67.3855 18.5582 66.9331 18.1108 66.3912 18.1108C65.8443 18.1108 65.3968 18.5582 65.3968 19.1001C65.3968 19.652 65.8443 20.0945 66.3912 20.0945Z" fill="#111827"></path></g><defs><filter color-interpolation-filters="sRGB" filterUnits="userSpaceOnUse" height="44" id="filter0_dd_4428_42943" width="86" x="0" y="0"><feFlood flood-opacity="0" result="BackgroundImageFix"></feFlood><feColorMatrix in="SourceAlpha" result="hardAlpha" type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 127 0"></feColorMatrix><feMorphology in="SourceAlpha" operator="erode" radius="1" result="effect1_dropShadow_4428_42943"></feMorphology><feOffset dy="2"></feOffset><feGaussianBlur stdDeviation="2"></feGaussianBlur><feColorMatrix type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0.06 0"></feColorMatrix><feBlend in2="BackgroundImageFix" mode="normal" result="effect1_dropShadow_4428_42943"></feBlend><feColorMatrix in="SourceAlpha" result="hardAlpha" type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 127 0"></feColorMatrix><feMorphology in="SourceAlpha" operator="erode" radius="1" result="effect2_dropShadow_4428_42943"></feMorphology><feOffset dy="4"></feOffset><feGaussianBlur stdDeviation="3"></feGaussianBlur><feColorMatrix type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0.1 0"></feColorMatrix><feBlend in2="effect1_dropShadow_4428_42943" mode="normal" result="effect2_dropShadow_4428_42943"></feBlend><feBlend in="SourceGraphic" in2="effect2_dropShadow_4428_42943" mode="normal" result="shape"></feBlend></filter></defs></svg></div></div></div></div><div class="divide-y-1 md:mb-7" data-testid="authors-bio"><div class="flex flex-wrap items-center py-4"><div class="flex grow items-center"><div class="mr-4 shrink-0 self-start"><img alt="Jackie Meyers" class="h-12 w-12 rounded-full md:h-16 md:w-16" src="/images/transform/v1/resize/frm/BsiwkMTjUiUfGgmGHtfdCy/c8fa564d-7bd7-490c-be22-c40f8c46dee8.jpg/w64_h64_fcrop.jpg"/></div><div class="flex grow flex-col font-inter"><div class="flex items-center"><div class="flex grow flex-col"><h4 class="text-sm leading-5 text-blue-600"><a data-testid="author-link" class="text-blue-600 hover:opacity-30" href="/profile/764/jackie-meyers/">Jackie Meyers</a></h4><div class="font-inter text-sm leading-5 text-gray-500">Editor</div></div><div class="flex space-x-3"><a href="https://twitter.com/Jackie Meyers"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a><a href="https://www.facebook.com/Jak Kim"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></a></div></div><p class="hidden font-inter text-sm leading-5 text-gray-500 md:block"></p></div></div><p class="mt-2 w-full font-inter text-sm leading-5 text-gray-500 line-clamp-3 md:hidden"></p></div></div></div><div class="mb-14 px-4 md:mb-20 md:px-0"></div></div><div class="w-full min-w-mrec space-y-14 px-4 md:space-y-0 md:p-0 lg:flex lg:w-3/10 lg:flex-col lg:space-y-10"><div class="hidden empty:hidden lg:block"><div class="sticky top-20"><div class="mx-auto min-w-mrec lg:max-w-mrec xl:mx-2 xl:max-w-none lg:block hidden space-y-2 bg-gray-100 py-3 lg:pb-0 xl:pb-3" id="story-side-1-container"><p class="text-center font-sans text-xxs font-medium uppercase leading-2 text-gray-400">Advertisement</p><div class="flex items-center justify-center lg:h-[250px]"><span class="absolute rounded-sm border border-gray-400 px-1 text-center font-sans text-xxs leading-4 text-gray-400">Ad</span><div class="absolute"><div class="adunitContainer"><div class="adBox" id="story-side-1"></div></div></div></div></div></div><div class="hidden h-60 lg:block"></div><div class="hidden h-60 lg:block"></div></div><div><div class="md:hidden"><div class="my-6"><div class="mb-4 break-words border-t-2 border-gray-900 pt-2 font-inter text-base font-semibold text-gray-900">Local News</div><div class="mb-10 grid divide-gray-200 border-b border-gray-200 pb-4 md:grid-cols-1 md:divide-x-1"><div class="grid grid-cols-1 divide-y-1 divide-gray-200"><div class="py-2 pt-0" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-merriweather font-bold text-gray-900 visited:text-gray-500 text-base" href="/story/7827460/jervis-bay-interchange-flyover-project-delayed/">Jervis Bay Interchange Flyover project delayed</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7827460/jervis-bay-interchange-flyover-project-delayed/"><img alt="Design for Jervis Bay Interchange Flyover project. Picture: Supplied. " class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/180315598/c7d4ef0e-1e40-4458-a6b7-2008eac974f1.jpg/r420_0_1498_1078_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/180315598/c7d4ef0e-1e40-4458-a6b7-2008eac974f1.jpg/r420_0_1498_1078_w160_h160_fmax.jpg" style="height:80px" title="Design for Jervis Bay Interchange Flyover project. Picture: Supplied. " width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-merriweather font-bold text-gray-900 visited:text-gray-500 text-base" href="/story/7827607/red-cross-volunteers-receive-service-awards/">Red Cross volunteers receive service awards</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7827607/red-cross-volunteers-receive-service-awards/"><img alt="Service awards presented to [from left] David Freeman, Jan Gabriel, Nara Ballhouse and Jenny Edwards." class="mx-auto" height="80" loading="lazy" src="/images/transform/v1/crop/frm/z8hBhxAZcc6GAanbqacDHK/ef901d85-c8ce-4010-99c6-0758f9b90cd0_rotated_270.jpeg/r0_337_3024_3361_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/z8hBhxAZcc6GAanbqacDHK/ef901d85-c8ce-4010-99c6-0758f9b90cd0_rotated_270.jpeg/r0_337_3024_3361_w160_h160_fmax.jpg" style="height:80px" title="Service awards presented to [from left] David Freeman, Jan Gabriel, Nara Ballhouse and Jenny Edwards." width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-merriweather font-bold text-gray-900 visited:text-gray-500 text-base" href="/story/7824621/its-been-a-dream-iconic-mollymook-home-hits-the-market/">&#x27;It&#x27;s been a dream&#x27;: Iconic Mollymook home hits the market</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7824621/its-been-a-dream-iconic-mollymook-home-hits-the-market/"><img alt="Leigh Maloney (inset) and her husband Peter have listed their waterfront home in Mollymook Beach for sale after nearly 10 years. Picture: McGrath Mollymook/Supplied" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/146508744/b9f06542-73b2-4737-af2f-32abade77275.jpg/r351_21_1252_922_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/146508744/b9f06542-73b2-4737-af2f-32abade77275.jpg/r351_21_1252_922_w160_h160_fmax.jpg" style="height:80px" title="Leigh Maloney (inset) and her husband Peter have listed their waterfront home in Mollymook Beach for sale after nearly 10 years. Picture: McGrath Mollymook/Supplied" width="80"/></a></div></div></div></div><div class="py-2 md:pb-0" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-merriweather font-bold text-gray-900 visited:text-gray-500 text-base" href="/story/7823346/study-finds-logging-exacerbated-the-fires/">Study finds logging exacerbated the fires</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7823346/study-finds-logging-exacerbated-the-fires/"><img alt="The Currowan fire Picture: Sitthixay Ditthavong" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/156570134/30d6be8c-28b0-4390-b05a-3d99be1a5014.jpg/r1163_0_4176_3013_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/156570134/30d6be8c-28b0-4390-b05a-3d99be1a5014.jpg/r1163_0_4176_3013_w160_h160_fmax.jpg" style="height:80px" title="The Currowan fire Picture: Sitthixay Ditthavong" width="80"/></a><a class="fa-layers fa-fw absolute flex items-center justify-center rounded-full bg-white opacity-70 hover:opacity-80 w-7 h-7 text-blue-600 underline decoration-blue-400 hover:text-blue-600 hover:decoration-blue-600 visited:text-gray-500 visited:decoration-gray-500" href="/story/7823346/study-finds-logging-exacerbated-the-fires/"><svg fill="none" height="88" viewBox="0 0 44 44" width="88"><path clip-rule="evenodd" d="M17.6001 13.0808L29.7298 21.9997L17.6001 30.9187V13.0808Z" fill="black" fill-opacity="0.5" fill-rule="evenodd"></path></svg></a></div></div></div></div></div></div></div></div><div class="top-20 hidden xl:sticky xl:block"><div class="my-6"><div class="mb-4 break-words border-t-2 border-gray-900 pt-2 font-inter text-base font-semibold text-gray-900">Local News</div><div class="mb-10 grid divide-gray-200 border-b border-gray-200 pb-4 md:grid-cols-1 md:divide-x-1"><div class="grid grid-cols-1 divide-y-1 divide-gray-200"><div class="py-2 pt-0" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-merriweather font-bold text-gray-900 visited:text-gray-500 text-base" href="/story/7827460/jervis-bay-interchange-flyover-project-delayed/">Jervis Bay Interchange Flyover project delayed</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7827460/jervis-bay-interchange-flyover-project-delayed/"><img alt="Design for Jervis Bay Interchange Flyover project. Picture: Supplied. " class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/180315598/c7d4ef0e-1e40-4458-a6b7-2008eac974f1.jpg/r420_0_1498_1078_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/180315598/c7d4ef0e-1e40-4458-a6b7-2008eac974f1.jpg/r420_0_1498_1078_w160_h160_fmax.jpg" style="height:80px" title="Design for Jervis Bay Interchange Flyover project. Picture: Supplied. " width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-merriweather font-bold text-gray-900 visited:text-gray-500 text-base" href="/story/7827607/red-cross-volunteers-receive-service-awards/">Red Cross volunteers receive service awards</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7827607/red-cross-volunteers-receive-service-awards/"><img alt="Service awards presented to [from left] David Freeman, Jan Gabriel, Nara Ballhouse and Jenny Edwards." class="mx-auto" height="80" loading="lazy" src="/images/transform/v1/crop/frm/z8hBhxAZcc6GAanbqacDHK/ef901d85-c8ce-4010-99c6-0758f9b90cd0_rotated_270.jpeg/r0_337_3024_3361_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/z8hBhxAZcc6GAanbqacDHK/ef901d85-c8ce-4010-99c6-0758f9b90cd0_rotated_270.jpeg/r0_337_3024_3361_w160_h160_fmax.jpg" style="height:80px" title="Service awards presented to [from left] David Freeman, Jan Gabriel, Nara Ballhouse and Jenny Edwards." width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-merriweather font-bold text-gray-900 visited:text-gray-500 text-base" href="/story/7824621/its-been-a-dream-iconic-mollymook-home-hits-the-market/">&#x27;It&#x27;s been a dream&#x27;: Iconic Mollymook home hits the market</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7824621/its-been-a-dream-iconic-mollymook-home-hits-the-market/"><img alt="Leigh Maloney (inset) and her husband Peter have listed their waterfront home in Mollymook Beach for sale after nearly 10 years. Picture: McGrath Mollymook/Supplied" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/146508744/b9f06542-73b2-4737-af2f-32abade77275.jpg/r351_21_1252_922_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/146508744/b9f06542-73b2-4737-af2f-32abade77275.jpg/r351_21_1252_922_w160_h160_fmax.jpg" style="height:80px" title="Leigh Maloney (inset) and her husband Peter have listed their waterfront home in Mollymook Beach for sale after nearly 10 years. Picture: McGrath Mollymook/Supplied" width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-merriweather font-bold text-gray-900 visited:text-gray-500 text-base" href="/story/7823346/study-finds-logging-exacerbated-the-fires/">Study finds logging exacerbated the fires</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7823346/study-finds-logging-exacerbated-the-fires/"><img alt="The Currowan fire Picture: Sitthixay Ditthavong" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/156570134/30d6be8c-28b0-4390-b05a-3d99be1a5014.jpg/r1163_0_4176_3013_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/156570134/30d6be8c-28b0-4390-b05a-3d99be1a5014.jpg/r1163_0_4176_3013_w160_h160_fmax.jpg" style="height:80px" title="The Currowan fire Picture: Sitthixay Ditthavong" width="80"/></a><a class="fa-layers fa-fw absolute flex items-center justify-center rounded-full bg-white opacity-70 hover:opacity-80 w-7 h-7 text-blue-600 underline decoration-blue-400 hover:text-blue-600 hover:decoration-blue-600 visited:text-gray-500 visited:decoration-gray-500" href="/story/7823346/study-finds-logging-exacerbated-the-fires/"><svg fill="none" height="88" viewBox="0 0 44 44" width="88"><path clip-rule="evenodd" d="M17.6001 13.0808L29.7298 21.9997L17.6001 30.9187V13.0808Z" fill="black" fill-opacity="0.5" fill-rule="evenodd"></path></svg></a></div></div></div></div><div class="py-2 md:pb-0" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-merriweather font-bold text-gray-900 visited:text-gray-500 text-base" href="/story/7827995/mariners-pitch-perfect-in-weekend-affairs/">Mariners pitch perfect in weekend affairs</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7827995/mariners-pitch-perfect-in-weekend-affairs/"><img alt="STRONG INNINGS: Brothers Callum and Cameron McNicol (pictured) pitching and catching duties. Picture: Kerrie Raymond." class="mx-auto" height="80" loading="lazy" src="/images/transform/v1/crop/frm/157749079/9fc8af00-f65c-4979-85b6-60ce6a46a310_rotated_270.JPG/r0_101_3024_3125_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/157749079/9fc8af00-f65c-4979-85b6-60ce6a46a310_rotated_270.JPG/r0_101_3024_3125_w160_h160_fmax.jpg" style="height:80px" title="STRONG INNINGS: Brothers Callum and Cameron McNicol (pictured) pitching and catching duties. Picture: Kerrie Raymond." width="80"/></a></div></div></div></div></div></div></div></div><div class="top-20 hidden lg:sticky lg:block xl:hidden"><div class="my-6"><div class="mb-4 break-words border-t-2 border-gray-900 pt-2 font-inter text-base font-semibold text-gray-900">Local News</div><div class="mb-10 grid divide-gray-200 border-b border-gray-200 pb-4 md:grid-cols-1 md:divide-x-1"><div class="grid grid-cols-1 divide-y-1 divide-gray-200"><div class="py-2 pt-0" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-merriweather font-bold text-gray-900 visited:text-gray-500 text-base" href="/story/7827460/jervis-bay-interchange-flyover-project-delayed/">Jervis Bay Interchange Flyover project delayed</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7827460/jervis-bay-interchange-flyover-project-delayed/"><img alt="Design for Jervis Bay Interchange Flyover project. Picture: Supplied. " class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/180315598/c7d4ef0e-1e40-4458-a6b7-2008eac974f1.jpg/r420_0_1498_1078_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/180315598/c7d4ef0e-1e40-4458-a6b7-2008eac974f1.jpg/r420_0_1498_1078_w160_h160_fmax.jpg" style="height:80px" title="Design for Jervis Bay Interchange Flyover project. Picture: Supplied. " width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-merriweather font-bold text-gray-900 visited:text-gray-500 text-base" href="/story/7827607/red-cross-volunteers-receive-service-awards/">Red Cross volunteers receive service awards</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7827607/red-cross-volunteers-receive-service-awards/"><img alt="Service awards presented to [from left] David Freeman, Jan Gabriel, Nara Ballhouse and Jenny Edwards." class="mx-auto" height="80" loading="lazy" src="/images/transform/v1/crop/frm/z8hBhxAZcc6GAanbqacDHK/ef901d85-c8ce-4010-99c6-0758f9b90cd0_rotated_270.jpeg/r0_337_3024_3361_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/z8hBhxAZcc6GAanbqacDHK/ef901d85-c8ce-4010-99c6-0758f9b90cd0_rotated_270.jpeg/r0_337_3024_3361_w160_h160_fmax.jpg" style="height:80px" title="Service awards presented to [from left] David Freeman, Jan Gabriel, Nara Ballhouse and Jenny Edwards." width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-merriweather font-bold text-gray-900 visited:text-gray-500 text-base" href="/story/7824621/its-been-a-dream-iconic-mollymook-home-hits-the-market/">&#x27;It&#x27;s been a dream&#x27;: Iconic Mollymook home hits the market</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7824621/its-been-a-dream-iconic-mollymook-home-hits-the-market/"><img alt="Leigh Maloney (inset) and her husband Peter have listed their waterfront home in Mollymook Beach for sale after nearly 10 years. Picture: McGrath Mollymook/Supplied" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/146508744/b9f06542-73b2-4737-af2f-32abade77275.jpg/r351_21_1252_922_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/146508744/b9f06542-73b2-4737-af2f-32abade77275.jpg/r351_21_1252_922_w160_h160_fmax.jpg" style="height:80px" title="Leigh Maloney (inset) and her husband Peter have listed their waterfront home in Mollymook Beach for sale after nearly 10 years. Picture: McGrath Mollymook/Supplied" width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-merriweather font-bold text-gray-900 visited:text-gray-500 text-base" href="/story/7823346/study-finds-logging-exacerbated-the-fires/">Study finds logging exacerbated the fires</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7823346/study-finds-logging-exacerbated-the-fires/"><img alt="The Currowan fire Picture: Sitthixay Ditthavong" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/156570134/30d6be8c-28b0-4390-b05a-3d99be1a5014.jpg/r1163_0_4176_3013_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/156570134/30d6be8c-28b0-4390-b05a-3d99be1a5014.jpg/r1163_0_4176_3013_w160_h160_fmax.jpg" style="height:80px" title="The Currowan fire Picture: Sitthixay Ditthavong" width="80"/></a><a class="fa-layers fa-fw absolute flex items-center justify-center rounded-full bg-white opacity-70 hover:opacity-80 w-7 h-7 text-blue-600 underline decoration-blue-400 hover:text-blue-600 hover:decoration-blue-600 visited:text-gray-500 visited:decoration-gray-500" href="/story/7823346/study-finds-logging-exacerbated-the-fires/"><svg fill="none" height="88" viewBox="0 0 44 44" width="88"><path clip-rule="evenodd" d="M17.6001 13.0808L29.7298 21.9997L17.6001 30.9187V13.0808Z" fill="black" fill-opacity="0.5" fill-rule="evenodd"></path></svg></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-merriweather font-bold text-gray-900 visited:text-gray-500 text-base" href="/story/7827995/mariners-pitch-perfect-in-weekend-affairs/">Mariners pitch perfect in weekend affairs</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7827995/mariners-pitch-perfect-in-weekend-affairs/"><img alt="STRONG INNINGS: Brothers Callum and Cameron McNicol (pictured) pitching and catching duties. Picture: Kerrie Raymond." class="mx-auto" height="80" loading="lazy" src="/images/transform/v1/crop/frm/157749079/9fc8af00-f65c-4979-85b6-60ce6a46a310_rotated_270.JPG/r0_101_3024_3125_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/157749079/9fc8af00-f65c-4979-85b6-60ce6a46a310_rotated_270.JPG/r0_101_3024_3125_w160_h160_fmax.jpg" style="height:80px" title="STRONG INNINGS: Brothers Callum and Cameron McNicol (pictured) pitching and catching duties. Picture: Kerrie Raymond." width="80"/></a></div></div></div></div><div class="py-2 md:pb-0" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-merriweather font-bold text-gray-900 visited:text-gray-500 text-base" href="/story/7827177/more-access-to-mental-health-support-for-young-people/">More access to mental health support for young people</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7827177/more-access-to-mental-health-support-for-young-people/"><img alt="Gilmore MP Fiona Phillips, Assistant Minister for Mental Health and Suicide Prevention Emma McBride and Jack Golding at Batemans Bay headspace. " class="mx-auto" height="80" loading="lazy" src="/images/transform/v1/crop/frm/156570134/43a8baa2-25a9-4c2d-bb31-daee390bc87f.jpg/r0_95_2482_2577_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/156570134/43a8baa2-25a9-4c2d-bb31-daee390bc87f.jpg/r0_95_2482_2577_w160_h160_fmax.jpg" style="height:80px" title="Gilmore MP Fiona Phillips, Assistant Minister for Mental Health and Suicide Prevention Emma McBride and Jack Golding at Batemans Bay headspace. " width="80"/></a></div></div></div></div></div></div></div></div><div class="hidden md:block lg:hidden"><div class="my-6"><div class="mb-4 break-words border-t-2 border-gray-900 pt-2 font-inter text-base font-semibold text-gray-900">Local News</div><div class="mb-10 grid divide-y-1 border-b border-gray-300 pb-4 md:grid-cols-2 md:divide-y-0 md:divide-x-1 md:divide-gray-300"><div class="grid grid-cols-1 divide-y-1 divide-gray-300 md:mr-5 xl:mr-7"><div class="py-3 pt-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-merriweather font-bold text-gray-900 visited:text-gray-500 text-base" href="/story/7827460/jervis-bay-interchange-flyover-project-delayed/">Jervis Bay Interchange Flyover project delayed</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7827460/jervis-bay-interchange-flyover-project-delayed/"><img alt="Design for Jervis Bay Interchange Flyover project. Picture: Supplied. " class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/180315598/c7d4ef0e-1e40-4458-a6b7-2008eac974f1.jpg/r420_0_1498_1078_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/180315598/c7d4ef0e-1e40-4458-a6b7-2008eac974f1.jpg/r420_0_1498_1078_w160_h160_fmax.jpg" style="height:80px" title="Design for Jervis Bay Interchange Flyover project. Picture: Supplied. " width="80"/></a></div></div></div></div><div class="py-3" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-merriweather font-bold text-gray-900 visited:text-gray-500 text-base" href="/story/7827607/red-cross-volunteers-receive-service-awards/">Red Cross volunteers receive service awards</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7827607/red-cross-volunteers-receive-service-awards/"><img alt="Service awards presented to [from left] David Freeman, Jan Gabriel, Nara Ballhouse and Jenny Edwards." class="mx-auto" height="80" loading="lazy" src="/images/transform/v1/crop/frm/z8hBhxAZcc6GAanbqacDHK/ef901d85-c8ce-4010-99c6-0758f9b90cd0_rotated_270.jpeg/r0_337_3024_3361_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/z8hBhxAZcc6GAanbqacDHK/ef901d85-c8ce-4010-99c6-0758f9b90cd0_rotated_270.jpeg/r0_337_3024_3361_w160_h160_fmax.jpg" style="height:80px" title="Service awards presented to [from left] David Freeman, Jan Gabriel, Nara Ballhouse and Jenny Edwards." width="80"/></a></div></div></div></div><div class="py-3 md:pb-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-merriweather font-bold text-gray-900 visited:text-gray-500 text-base" href="/story/7824621/its-been-a-dream-iconic-mollymook-home-hits-the-market/">&#x27;It&#x27;s been a dream&#x27;: Iconic Mollymook home hits the market</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7824621/its-been-a-dream-iconic-mollymook-home-hits-the-market/"><img alt="Leigh Maloney (inset) and her husband Peter have listed their waterfront home in Mollymook Beach for sale after nearly 10 years. Picture: McGrath Mollymook/Supplied" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/146508744/b9f06542-73b2-4737-af2f-32abade77275.jpg/r351_21_1252_922_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/146508744/b9f06542-73b2-4737-af2f-32abade77275.jpg/r351_21_1252_922_w160_h160_fmax.jpg" style="height:80px" title="Leigh Maloney (inset) and her husband Peter have listed their waterfront home in Mollymook Beach for sale after nearly 10 years. Picture: McGrath Mollymook/Supplied" width="80"/></a></div></div></div></div></div><div class="grid-cols-1 divide-y-1 divide-gray-300 pl-0 md:pl-5 lg:grid-cols-1 xl:pl-7"><div class="py-3 pt-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-merriweather font-bold text-gray-900 visited:text-gray-500 text-base" href="/story/7823346/study-finds-logging-exacerbated-the-fires/">Study finds logging exacerbated the fires</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7823346/study-finds-logging-exacerbated-the-fires/"><img alt="The Currowan fire Picture: Sitthixay Ditthavong" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/156570134/30d6be8c-28b0-4390-b05a-3d99be1a5014.jpg/r1163_0_4176_3013_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/156570134/30d6be8c-28b0-4390-b05a-3d99be1a5014.jpg/r1163_0_4176_3013_w160_h160_fmax.jpg" style="height:80px" title="The Currowan fire Picture: Sitthixay Ditthavong" width="80"/></a><a class="fa-layers fa-fw absolute flex items-center justify-center rounded-full bg-white opacity-70 hover:opacity-80 w-7 h-7 text-blue-600 underline decoration-blue-400 hover:text-blue-600 hover:decoration-blue-600 visited:text-gray-500 visited:decoration-gray-500" href="/story/7823346/study-finds-logging-exacerbated-the-fires/"><svg fill="none" height="88" viewBox="0 0 44 44" width="88"><path clip-rule="evenodd" d="M17.6001 13.0808L29.7298 21.9997L17.6001 30.9187V13.0808Z" fill="black" fill-opacity="0.5" fill-rule="evenodd"></path></svg></a></div></div></div></div><div class="py-3" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-merriweather font-bold text-gray-900 visited:text-gray-500 text-base" href="/story/7827995/mariners-pitch-perfect-in-weekend-affairs/">Mariners pitch perfect in weekend affairs</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7827995/mariners-pitch-perfect-in-weekend-affairs/"><img alt="STRONG INNINGS: Brothers Callum and Cameron McNicol (pictured) pitching and catching duties. Picture: Kerrie Raymond." class="mx-auto" height="80" loading="lazy" src="/images/transform/v1/crop/frm/157749079/9fc8af00-f65c-4979-85b6-60ce6a46a310_rotated_270.JPG/r0_101_3024_3125_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/157749079/9fc8af00-f65c-4979-85b6-60ce6a46a310_rotated_270.JPG/r0_101_3024_3125_w160_h160_fmax.jpg" style="height:80px" title="STRONG INNINGS: Brothers Callum and Cameron McNicol (pictured) pitching and catching duties. Picture: Kerrie Raymond." width="80"/></a></div></div></div></div><div class="py-3 md:pb-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-merriweather font-bold text-gray-900 visited:text-gray-500 text-base" href="/story/7827177/more-access-to-mental-health-support-for-young-people/">More access to mental health support for young people</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7827177/more-access-to-mental-health-support-for-young-people/"><img alt="Gilmore MP Fiona Phillips, Assistant Minister for Mental Health and Suicide Prevention Emma McBride and Jack Golding at Batemans Bay headspace. " class="mx-auto" height="80" loading="lazy" src="/images/transform/v1/crop/frm/156570134/43a8baa2-25a9-4c2d-bb31-daee390bc87f.jpg/r0_95_2482_2577_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/156570134/43a8baa2-25a9-4c2d-bb31-daee390bc87f.jpg/r0_95_2482_2577_w160_h160_fmax.jpg" style="height:80px" title="Gilmore MP Fiona Phillips, Assistant Minister for Mental Health and Suicide Prevention Emma McBride and Jack Golding at Batemans Bay headspace. " width="80"/></a></div></div></div></div></div></div></div></div><div class="hidden h-60 lg:block"></div><div class="hidden h-60 lg:block"></div></div><div class="text-center"><div class="OwnLocal_wrapper__r73Ul" data-nosnippet="true" id="origami-ad-container"></div></div><div class="my-4 border-gray-900 empty:hidden lg:my-0"><div class="my-6 lg:my-0"><div></div></div></div><div class="mx-auto max-w-7xl"><div class="rounded-lg bg-indigo-700 px-6 pt-5 pb-6"><div><h2 class="text-2xl font-bold tracking-tight text-white">Get the latest Ulladulla news in your inbox</h2><p class="max-w-3xl text-sm leading-6 text-indigo-200">Sign up for our newsletter to stay up to date.</p></div><div class="mt-5"><form action="https://cloud.mc.austcommunitymedia.com.au/ulladulla-times-newsletter-page" class="" method="get" target="_blank"><label for="email-story"><span class="sr-only">Email address</span><input type="email" autoComplete="email" class="w-full rounded-md border-white py-3 px-5 placeholder:text-gray-500 focus:outline-none focus:ring-2 focus:ring-white focus:ring-offset-2 focus:ring-offset-indigo-700" id="email-story" name="email" placeholder="Enter your email" required="" value=""/></label><button class="mt-3 flex w-full items-center justify-center rounded-md border border-transparent bg-indigo-500 py-3 px-5 text-base font-medium text-white shadow hover:bg-indigo-400 focus:outline-none focus:ring-2 focus:ring-white focus:ring-offset-2 focus:ring-offset-indigo-700" type="submit">Notify me</button></form><p class="mt-2 text-xs text-indigo-200">We care about the protection of your data. Read our<!-- --> <a class="font-medium text-white underline" href="/privacy/" target="_blank">Privacy Policy</a>.</p></div></div></div><div class="hidden grow lg:block"><div class="sticky top-20"><div class="mx-auto min-w-mrec lg:max-w-mrec xl:mx-2 xl:max-w-none lg:block hidden space-y-2 bg-gray-100 py-3 lg:pb-0 xl:pb-3" id="story-side-2-container"><p class="text-center font-sans text-xxs font-medium uppercase leading-2 text-gray-400">Advertisement</p><div class="flex items-center justify-center lg:h-[250px]"><span class="absolute rounded-sm border border-gray-400 px-1 text-center font-sans text-xxs leading-4 text-gray-400">Ad</span><div class="absolute"><div class="adunitContainer"><div class="adBox" id="story-side-2"></div></div></div></div></div></div></div></div></div></div><div class="mx-auto mt-10 flex w-full justify-center bg-gray-800 p-4 md:px-10 lg:py-7 lg:px-14" id="footer"><div class="w-full max-w-lg"><div class="flex h-24 flex-row items-center justify-between lg:h-32"><a href="/"><div class="flex max-h-14 w-52 md:w-72 lg:w-72"><img alt="Milton Ulladulla Times" class="object-contain" loading="lazy" src="/static/1658286390/sites/milton-ulladulla-times/images/masthead/masthead-alt.png"/></div></a><div class="hidden w-44 flex-row space-x-7 lg:flex"><a href="https://www.facebook.com/MiltonUlladullaTimes"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-w-16 fa-lg hover:text-white text-gray-400" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></a><a href="https://twitter.com/MUTimes"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 fa-lg hover:text-white text-gray-400" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a></div></div><div class="mb-6 border-b-2 border-gray-600 lg:hidden"></div><div class="h-auto md:flex md:flex-col md:overflow-hidden lg:grid lg:grid-cols-4"><div class=""><div class="flex w-full flex-row justify-between overflow-hidden lg:flex-col"><div class="h-7 overflow-hidden lg:h-auto flex flex-col space-y-2 pt-1 pr-8 lg:pt-0" data-testid="expanded-area-0"><div class="text-sm font-semibold leading-5 tracking-wider text-white uppercase ">Australian Community Media</div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/conditions-of-use/">Conditions of Use</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/privacy/">Privacy</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/about-us/terms-conditions/digital-subscription/">Terms and Conditions - Digital Subscription</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/about-us/terms-conditions/newspaper-subscription/">Terms and Conditions -  Newspaper Subscription</a></div></div><div class="absolute right-4 flex w-11/12 cursor-pointer justify-end outline-none md:right-10 lg:hidden" data-testid="expanded-button-0" role="button" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true" class="h-6 w-6 text-gray-400" data-testid="chevron-down-0"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="my-6 border-b border-gray-600 lg:hidden"></div></div><div class=""><div class="flex w-full flex-row justify-between overflow-hidden lg:flex-col"><div class="h-7 overflow-hidden lg:h-auto flex flex-col space-y-2 pt-1 pr-8 lg:pt-0" data-testid="expanded-area-1"><div class="text-sm font-semibold leading-5 tracking-wider text-white uppercase ">Milton Ulladulla Times</div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/contact/">Contact</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/about-us/">About Us</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/digital-print-edition/">Today&#x27;s Paper</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://australiancommunitymedia.zendesk.com/hc/en-us" rel="noopener noreferrer" target="_blank">Help Centre</a></div></div><div class="absolute right-4 flex w-11/12 cursor-pointer justify-end outline-none md:right-10 lg:hidden" data-testid="expanded-button-1" role="button" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true" class="h-6 w-6 text-gray-400" data-testid="chevron-down-1"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="my-6 border-b border-gray-600 lg:hidden"></div></div><div class=""><div class="flex w-full flex-row justify-between overflow-hidden lg:flex-col"><div class="h-7 overflow-hidden lg:h-auto flex flex-col space-y-2 pt-1 pr-8 lg:pt-0" data-testid="expanded-area-2"><div class="text-sm font-semibold leading-5 tracking-wider text-white uppercase ">Our Sites</div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://www.realestateview.com.au/for-sale/in-nsw-ulladulla-2539/" rel="noopener noreferrer" target="_blank">Real Estate View</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://www.exploretravel.com.au/" rel="noopener noreferrer" target="_blank">Explore</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://viewinsurance.com.au/" rel="noopener noreferrer" target="_blank">View Insurance</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://www.beevo.com.au/" rel="noopener noreferrer" target="_blank">Beevo</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/news/business/">Business</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://addirect.com.au/" rel="noopener noreferrer" target="_blank">Place an Ad</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/classifieds/">Classifieds</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://www.countrycars.com.au/" rel="noopener noreferrer" target="_blank">Cars</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/jobs/">Jobs</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://tributes.ulladullatimes.com.au/obituaries/ulladullatimes-au" rel="noopener noreferrer" target="_blank">Tributes</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://celebrations.ulladullatimes.com.au/celebration/ulladullatimes-au/" rel="noopener noreferrer" target="_blank">Celebrations</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://www.australiancoupons.com.au/" rel="noopener noreferrer" target="_blank">Promo Codes</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://www.agtrader.com.au/search/nsw--illawarra-&amp;-south-coast?utm_source=ulladullatimes.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals" rel="noopener noreferrer" target="_blank">AgTrader</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://whizz.com.au/" rel="noopener noreferrer" target="_blank">Whizz</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://garagesales.acmcloud.io/?lat=-35.36215&amp;lng=150.475171" rel="noopener noreferrer" target="_blank">Garage Sales</a></div></div><div class="absolute right-4 flex w-11/12 cursor-pointer justify-end outline-none md:right-10 lg:hidden" data-testid="expanded-button-2" role="button" tabindex="2"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true" class="h-6 w-6 text-gray-400" data-testid="chevron-down-2"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="my-6 border-b border-gray-600 lg:hidden"></div></div><div class=""><div class="flex w-full flex-row justify-between overflow-hidden lg:flex-col"><div class="h-7 overflow-hidden lg:h-auto flex flex-col space-y-2 pt-1 pr-8 lg:pt-0" data-testid="expanded-area-3"><div class="text-sm font-semibold leading-5 tracking-wider text-white uppercase ">Submit</div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/opinion/letters/send-a-letter-to-the-editor/">Send a Letter to the Editor</a></div></div><div class="absolute right-4 flex w-11/12 cursor-pointer justify-end outline-none md:right-10 lg:hidden" data-testid="expanded-button-3" role="button" tabindex="3"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true" class="h-6 w-6 text-gray-400" data-testid="chevron-down-3"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="my-6 border-b border-gray-600 lg:hidden mb-9 md:mb-0"></div></div></div><div class="mt-6 border-b border-gray-600 md:mt-0 lg:hidden"></div><div class="flex w-full flex-row gap-x-7 py-9 lg:hidden"><a href="https://www.facebook.com/MiltonUlladullaTimes"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-w-16 fa-lg hover:text-white text-gray-400" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></a><a href="https://twitter.com/MUTimes"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16 fa-lg hover:text-white text-gray-400" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a></div></div></div></div><div class="pointer-events-none fixed inset-0 z-10 hidden h-full opacity-0" id="piano-overlay"></div><div class="fixed inset-x-0 bottom-0 z-40 bg-transparent styles_meter__l50kZ" id="metered-banner"></div><div class="sticky bottom-0 z-10 bg-gray-100 md:hidden styles_stickyFooter__uRLsG"><button class="absolute -top-6 right-0 mt-px h-6 w-6 cursor-pointer rounded-tl-lg bg-gray-100 text-gray-400 shadow-lg" type="button"><div class="flex h-6 w-6 items-center justify-items-center"><svg class="mx-auto" fill="none" height="11" viewBox="0 0 10 10" width="11"><path d="M9.8951 0.997373L8.9551 0.057373L5.22843 3.78404L1.50177 0.057373L0.561768 0.997373L4.28843 4.72404L0.561768 8.45071L1.50177 9.39071L5.22843 5.66404L8.9551 9.39071L9.8951 8.45071L6.16843 4.72404L9.8951 0.997373Z" fill="#9CA3AF"></path></svg></div></button><div class="relative"><div class="md:hidden block space-y-2 bg-gray-100 py-2" id="sticky-footer-container"><div class="flex items-center justify-center h-[50px]"><span class="absolute rounded-sm border border-gray-400 px-1 text-center font-sans text-xxs leading-4 text-gray-400">Ad</span><div class="absolute"><div class="adunitContainer"><div class="adBox" id="sticky-footer"></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>